<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.carricktoday.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="432"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="Lifestyle">
<meta name="sitename" content="Carrick Gazette"/>
<meta name="page path" content="Carrick Gazette\Lifestyle"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>Seeking a less ordinary holiday in 2019? Just over a two-hour flight from the UK, find out why Barcelonians love this historic hidden gem - Carrick Gazette</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Lifestyle,Travel">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.carricktoday.co.uk/lifestyle/seeking-a-less-ordinary-holiday-in-2019-just-over-a-two-hour-flight-from-the-uk-find-out-why-barcelonians-love-this-historic-hidden-gem-1-4947776","headline":"Seeking a less ordinary holiday in 2019? Just over a two-hour flight from the UK, find out why Barcelonians love this historic hidden gem","thumbnailUrl":"https://images-e.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.carricktoday.co.uk/webimage/1.4947762.1560531013!/image/image.jpg","dateCreated":"2019-06-14T17:48:41Z","articleSection":"Lifestyle","creator":["Mark Hall"],"keywords":["Travel","Lifestyle"]}
</script>
<meta name="description" content="If you&rsquo;ve outgrown the ordinary and long to escape sun-bathed Brits enjoying all-day breakfasts this summer, why not follow the Catalan crowd with Oliver&rsquo;s Travels and experience the unsung delights of Spain&rsquo;s sweeping Costa Brava coastline."/>
<meta property="og:description" content="If you&rsquo;ve outgrown the ordinary and long to escape sun-bathed Brits enjoying all-day breakfasts this summer, why not follow the Catalan crowd with Oliver&rsquo;s Travels and experience the unsung delights of Spain&rsquo;s sweeping Costa Brava coastline."/>
<meta property="og:title" content="Seeking a less ordinary holiday in 2019? Just over a two-hour flight from the UK, find out why Barcelonians love this historic hidden gem"/>
<meta property="og:image" content='https://images-e.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.carricktoday.co.uk/webimage/1.4947762.1560531013!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/SWCA-masthead-share-img.png'/>
<meta property="og:url" content='https://www.carricktoday.co.uk/lifestyle/seeking-a-less-ordinary-holiday-in-2019-just-over-a-two-hour-flight-from-the-uk-find-out-why-barcelonians-love-this-historic-hidden-gem-1-4947776'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@carrgaz" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.carricktoday.co.uk/lifestyle/seeking-a-less-ordinary-holiday-in-2019-just-over-a-two-hour-flight-from-the-uk-find-out-why-barcelonians-love-this-historic-hidden-gem-1-4947776"},"headline":"Seeking a less ordinary holiday in 2019? Just over a two-hour flight from the UK, find out why Barcelonians love this historic hidden gem","image":{"@type":"ImageObject","url":"https://images-e.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.carricktoday.co.uk/webimage/1.4947762.1560531013!/image/image.jpg","height":441,"width":620},"datePublished":"2019-06-14T17:48:41Z","dateModified":"2019-06-14T17:48:41Z","author":{"@type":"Person","name":"Mark Hall"},"publisher":{"@type":"Organization","name":"Carrick Gazette","logo":{"@type":"ImageObject","url":"https://www.carricktoday.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"If you’ve outgrown the ordinary and long to escape sun-bathed Brits enjoying all-day breakfasts this summer, why not follow the Catalan crowd with Oliver’s Travels and experience the unsung delights of Spain’s sweeping Costa Brava coastline."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=432" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=432"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=432"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=432"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=432"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=432" media="print"/>
    <meta name="parsely-post-id" content="4947776" />
        <link rel="canonical" href="https:///cm/brechin-advertiser/seeking-a-less-ordinary-holiday-in-2019-just-over-a-two-hour-flight-from-the-uk-find-out-why-barcelonians-love-this-historic-hidden-gem-1-4947776"/>
                <link rel="amphtml" href="https://www.carricktoday.co.uk/lifestyle/seeking-a-less-ordinary-holiday-in-2019-just-over-a-two-hour-flight-from-the-uk-find-out-why-barcelonians-love-this-historic-hidden-gem-1-4947776/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"14947776","gpt":{"unitName":"8057/carrick.jp/lifestyle","adPageTemplate":"article","adPageType":"Article Page","nav":"lifestyle","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightshowers","tomorrow":"heavyrain"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"\n\t\t\t\thttps://www.facebook.com/CarrickGazette\n\t\t\t","twitterUrl":"\n\t\t\t\thttps://twitter.com/CarrGaz\n\t\t\t","googlePlusUrl":"###googlePlusLink###","yahooUrl":"###yahooLink###"},"appsLinks":{"googlePlayUrl":"###googlePlayLink###","appleStoreUrl":"###appleStoreLink###"},"taboola":{"pageTemplate":"article"},"page_categories":["Lifestyle"],"page_author":"Mark Hall","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/Lifestyle/Travel|Site Root/Lifestyle","additionalKeywords":""}
var current_page=1;var siteKey="carr",wtSiteCode="carr",platform="ELM",siteId="2.6091",build="432",siteStyle="3",siteName="Carrick Gazette",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=432"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=432"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=432"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=432"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
                
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "carricktoday.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "CARR";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|CARR";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|CARR",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "CARR | Seeking a less ordinary holiday in 2019? Just over a two-hour flight from the UK, find out why Barcelonians love this historic hidden gem 4947776";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-140619 | 16:48-_-24-_-843-_-13-_--_--_-ELM-_-Lifestyle-_--_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Lifestyle | Travel");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="
//nexus.ensighten.com/johnstonpress/production/Bootstrap.js
?v=432"></script>
     <link rel="alternate" type="application/rss+xml" title="Lifestyle Feed" href="/rss/cmlink/1.4275199"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=432" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--green article-3columns ">
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_wrkcsmb76pfvzqvc25q73fzxli' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.carricktoday.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.carricktoday.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.carricktoday.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.carricktoday.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=CT&utm_source=carrick-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 830.3 135.4" enable-background="new 0 0 830.3 135.4" xml:space="preserve"><g><path fill="#005996" d="M750.2,126.4h74.6l5.5-24.9H823c-6.3,10.5-16,16-27.7,16c-8.5,0-11.9-2.5-11.9-11.1V81h9.8	c8.2,0,13.1,4.3,13.9,12h7.6V62.3H807c-1.2,7.6-5.4,10.9-13.9,10.9h-9.8V47.5c0-5.5,0.7-6.5,11.8-6.5c10.6,0,17.1,3.5,20.8,11.9	h7.1V33.7h-72.8v7.6c8.9,0.9,10.3,3.3,10.3,10.7v56c0,7.5-1.4,9.8-10.3,10.7V126.4z M708.3,102.7V42.1h8.5c12,0,17.5,4.6,20.4,16.7	h7.1l-2.1-25.1h-89.6l-2.7,25.1h7.2c3.8-12,8.8-16.7,19.5-16.7h9V107c0,3.7-0.1,6.4-1.2,8c-1.8,3-6,4.4-12.3,4.4h-0.8v6.9h51.3	v-6.9h-0.8c-6.3,0-10.5-1.4-12.3-4.4c-1-1.6-1.2-4.3-1.2-8V102.7z M608.2,102.7V42.1h8.5c12,0,17.5,4.6,20.4,16.7h7.1l-2.1-25.1	h-89.6l-2.7,25.1h7.2c3.8-12,8.8-16.7,19.5-16.7h9V107c0,3.7-0.1,6.4-1.2,8c-1.8,3-6,4.4-12.3,4.4h-0.8v6.9h51.3v-6.9h-0.8	c-6.3,0-10.5-1.4-12.3-4.4c-1-1.6-1.2-4.3-1.2-8V102.7z M464.4,126.4H539l5.5-24.9h-7.3c-6.3,10.5-16,16-27.7,16	c-8.5,0-11.9-2.5-11.9-11.1V81h9.8c8.2,0,13.1,4.3,13.9,12h7.6V62.3h-7.6c-1.2,7.6-5.4,10.9-13.9,10.9h-9.8V47.5	c0-5.5,0.7-6.5,11.8-6.5c10.6,0,17.1,3.5,20.8,11.9h7.1V33.7h-72.8v7.6c8.9,0.9,10.3,3.3,10.3,10.7v56c0,7.5-1.4,9.8-10.3,10.7	V126.4z M378.2,126.4H453l5.2-24.5h-7.1c-6.9,12.4-15,16-29.4,16h-16.9l50.8-77.2v-6.9h-72.1v20.8h6.7c4.7-9.9,12.2-13.9,24.7-13.9	h13.6l-50.4,77.2V126.4z M284.7,126.4h26.7v-7.6H311c-5.1,0-7.9-2.5-7.9-6.9c0-1.6,0.4-3.3,0.9-5.2l3.4-12.7H336l3.8,13.9	c0.7,2.2,1,3.9,1,5.2c0,3.7-2.6,5.5-8.2,5.8v7.6h40.6v-7.6c-4.1-0.5-6.9-3.9-9.2-10.2l-26.2-74.8h-23.4c2,2,2.9,3.7,2.9,5.5	c0,0.8-0.3,1.7-0.5,2.6l-22.4,65.3c-2.2,6.5-4.2,10.3-9.7,11.6V126.4z M310.4,85.8l11.3-33.4l11,33.4H310.4z M267.1,120.9V97.5	c0-7.3,2.7-9.8,12.2-10.5V80H235V87c9.3,0.5,10.3,2.6,10.3,10.6v17.8c-4.6,2-8.8,2.9-12.3,2.9c-16.7,0-29.6-16.1-29.6-41.6	c0-23.2,12.2-37.3,28.9-37.3c11.3,0,21.2,7.3,28.1,21.3h6.5V40.8c-12.7-6-24.7-9-37-9c-13.9,0-26.4,4.7-35.9,13.5	c-9.8,9.2-14.9,21.2-14.9,35.3c0,28.3,19.5,47.5,48.7,47.5C238.2,128.1,250.9,124.9,267.1,120.9"/></g><g><path fill="#222222" d="M278.9,14.8c0.6-3.1,2.5-4.8,4.1-4.8c0.9,0,1.4,0.5,1.4,1.5C284.4,13.3,282.5,14.6,278.9,14.8 M273,22.3	h3.9l1.6-5.8l1.2-0.1c1.3,4.2,2.2,6.2,4.1,6.2c1.6,0,3.1-1.4,4.4-4.2l-1.1-0.7c-0.7,1.3-1.3,2-1.8,2c-0.6,0-0.9-0.7-1.3-2l-0.7-2	c3.1-1,4.7-2.6,4.7-4.7c0-1.9-1.2-3-3.2-3c-1.6,0-3.2,0.6-4.6,1.8l2.3-8.9c0.1-0.2,0.1-0.4,0.1-0.5c0-0.2,0-0.4-0.2-0.4	c-0.4,0-2.4,0.6-6.2,0.7l-0.3,1.4c1.5,0,2.1,0.4,2.1,1.4c0,0.2-0.1,0.7-0.3,1.3L273,22.3z M271.6,18.5l-1-0.8	c-1.6,1.8-3,2.7-4.1,2.7c-1.5,0-2.3-1.2-2.3-3.4c0-4.1,2.4-7.3,3.9-7.3c0.8,0,0.9,0.6,1.2,1.4c0.4,0.8,0.9,1.2,1.6,1.2	c0.9,0,1.6-0.6,1.6-1.5c0-1.4-1.4-2.7-3.5-2.7c-2,0-4.3,1.1-6.1,3.2c-1.7,2-2.6,4.4-2.6,6.5c0,3.1,1.7,4.8,4.7,4.8	C267.6,22.6,269.7,21.3,271.6,18.5 M255.6,2.3c0,1.2,0.9,2.1,2.2,2.1c1.1,0,2-0.9,2-2.1c0-1.2-0.9-2.1-2-2.1	C256.5,0.1,255.6,1.1,255.6,2.3 M255.9,18.2l1.5-4.5c0.4-1.3,0.7-2.4,0.7-3.2c0-1.5-0.9-2.3-2.3-2.3c-1.8,0-3.4,1.2-5,3.6l1.1,0.9	c0.9-1.2,1.4-1.8,1.9-1.8c0.3,0,0.5,0.2,0.5,0.5c0,0.3-0.1,0.7-0.3,1.2l-1.4,4.3c-0.4,1.2-0.7,2.3-0.7,3.3c0,1.5,0.9,2.5,2.4,2.5	c1.7,0,3.2-1.2,5-3.6l-1.1-0.9c-0.9,1.2-1.5,1.8-1.9,1.8c-0.2,0-0.4-0.2-0.4-0.6C255.6,19.2,255.7,18.8,255.9,18.2 M244,18.7	c1.3-5.1,3-7.7,3.5-7.7c0.4,0,0.3,0.5,0.4,0.9c0.2,0.5,0.5,0.7,1.1,0.7c0.9,0,1.5-0.8,1.5-2.2c0-1.6-0.6-2.4-1.7-2.4	c-1.8,0-2.8,1.6-4.3,5.1c0.2-1.4,0.3-2.4,0.3-2.8c0-1.5-0.6-2.2-1.9-2.2c-1.4,0-2.6,1.2-4.1,3.7l1.2,0.7c0.6-1,1-1.5,1.4-1.5	c0.2,0,0.3,0.2,0.3,0.6c0,0.3,0,0.6-0.1,0.9l-2.4,9.8h3.7L244,18.7z M232.3,18.7c1.3-5.1,3-7.7,3.5-7.7c0.4,0,0.3,0.5,0.4,0.9	c0.2,0.5,0.5,0.7,1.1,0.7c0.9,0,1.5-0.8,1.5-2.2c0-1.6-0.6-2.4-1.7-2.4c-1.8,0-2.8,1.6-4.3,5.1c0.2-1.4,0.3-2.4,0.3-2.8	c0-1.5-0.6-2.2-1.9-2.2c-1.4,0-2.6,1.2-4,3.7l1.2,0.7c0.6-1,1-1.5,1.4-1.5c0.2,0,0.3,0.2,0.3,0.6c0,0.3,0,0.6-0.1,0.9l-2.4,9.8h3.7	L232.3,18.7z M219.5,9.6c0.9,0,1.6,0.7,1.6,1.9c0,1-0.5,3.2-1.9,5.5c-1,1.8-2,2.7-3.1,2.7c-0.9,0-1.4-0.7-1.4-1.9	c0-1.1,0.6-3.2,1.9-5.5C217.6,10.4,218.5,9.6,219.5,9.6 M218.6,20.3c0.2,1.6,0.9,2.3,2.2,2.3c2,0,3.4-1.3,5.2-4l-1-0.8	c-0.8,1.4-1.5,2-2,2c-0.2,0-0.5-0.3-0.5-0.6c0-0.2,0.1-0.7,0.3-1.4l3.4-9.6h-2.6l-0.9,1c-0.9-0.8-1.8-1.2-3-1.2	c-2.1,0-4.5,1.4-6.6,4.1c-1.7,2.2-2.5,4.4-2.5,6.2c0,2.6,1.4,4.2,3.7,4.2C215.9,22.6,217.2,21.8,218.6,20.3 M208.4,15l-1.9-0.3	c-1.4,4.1-3.7,6.2-6.7,6.2c-2.9,0-4.6-2-4.6-5.6c0-1.2,0.2-2.7,0.7-4.7c0.5-2.2,1.2-4,2.1-5.5c1.3-2,3.1-3,5.3-3	c2.9,0,4.6,1.8,4.6,5v0.2l1.8,0.2l0.7-5c-2.1-1.4-4.5-2.1-7.3-2.1c-3.8,0-7.1,1.5-9.7,4.4c-2.2,2.5-3.4,5.6-3.4,8.8	c0,5.7,3.6,9.4,9.6,9.4c2.8,0,5.2-0.6,7.3-1.9L208.4,15z"/></g><g><path fill="#222222" d="M11.9,73.3c0.1,0.2,0.3,0.4,0.4,0.7c0.1,0.2,0.2,0.5,0.2,0.5c0.6-0.3,1.1-0.6,1.5-0.6	c2.1-0.1,2.4,0,2.6,0.6c-0.4,0.2-0.9,0.3-1.2,0.5c-0.2,0.1-0.1,0.7,0.1,0.8c0.4,0.3,1,0.5,1.5,0.5c0.9,0,1.7-0.3,2.3,0.6	c0.2,0.3,1.2,0.3,1.9,0.4c0.1-0.4,0.2-0.6,0.2-1c0.7,0.1,1.3,0.2,1.9,0.2c1.5,0,2.9-0.1,4.4-0.2c0.3,0,0.6-0.1,0.9,0	c0.8,0.1,1.5,0,2.2-0.6c-0.9-0.1-1.6-0.2-2.4-0.2c0-0.1,0-0.2,0-0.3c0.7,0,1.4-0.1,2,0c0.5,0.1,1,0.4,1.5,0.6c0-0.2,0-0.5,0-1	c-0.3,0-0.8,0-1.3,0c-2,0-3.9,0-6,0c0.1-0.4,0.1-0.6,0.2-0.9c-0.1-0.1-0.1-0.1-0.2-0.2c-0.4,0.3-0.7,0.5-1.1,0.8	c-0.5-0.3-1-0.6-1.8-1c2.2-0.1,4.3-0.1,6.6-0.2c-0.4,0.2-0.6,0.4-0.8,0.5c0,0.1,0,0.1,0,0.2c0.5,0,0.9-0.1,1.8-0.1	c-0.5,0.2-0.6,0.3-1,0.6c0.9,0,1.5,0,2.5,0c-1.4-1.4-2.8-2.3-5.1-1.9c0-0.1,0.1-0.2,0.1-0.3c0.4-0.1,0.8-0.2,1.4-0.3	c-0.7-0.4-1.2-0.7-1.7-1c-1.2-0.1-2.5,0.2-3.6-0.2c0-0.1,0-0.2,0-0.3c1.1,0.1,2.1,0.1,3.2,0.2c0-0.1,0.1-0.1,0.1-0.2	c-0.3-0.1-0.5-0.3-0.8-0.3c-1.1-0.1-2.3-0.2-3.5-0.2c-0.4,0-0.8,0.4-1.3,0.7c-1.9,0-4.1,0-6.2,0c-0.3,0-0.5,0-0.8,0	c-0.2-0.1-0.3-0.2-0.5-0.4c0.2-0.1,0.4-0.3,0.6-0.3c1.4,0,2.8,0.1,4.2,0.2c0.5,0,0.9,0.1,1.4,0.2c0.3,0,0.7-0.1,1-0.2	c0-0.1,0-0.2,0-0.2c-0.7-0.1-1.4-0.1-2.1-0.2c0-0.1,0-0.1,0-0.2c0.7,0,1.4,0,2.2,0c-1.2-0.8-2.8,0.1-3.8-0.9c0.9,0,1.8,0,2.8,0	c-0.2-0.2-0.3-0.3-0.4-0.4c0.7,0,1.4,0,2.1,0c0,0.4,0,0.8,0,1.2c1.1,0.1,2.3,0.3,3.7,0.5c-0.4-0.7-0.8-1.2-1.8-1.4	c-0.9-0.2-1.9-0.3-1.9-1.2c-0.7-0.2-1.4-0.3-1.9-0.5c0.9-0.2,1.7-0.5,2.6-0.7c0.1,0.5,0.2,1,1.1,1.2c0.6,0.1,0.9,0.8,1.5,1.1	c0.7,0.3,1.4,0.7,2.3,0.3c0.6-0.2,1.1,0.3,1,0.8c0,0.1,0.4,0.3,0.7,0.5c0.2,0.1,0.4,0,0.6,0.1c0,0.1,0,0.1,0,0.2	c-0.3,0-0.5,0.1-0.8,0.2c0.2,0.6,0.4,1.1,0.6,1.7c0.1,0,0.2,0,0.3,0c0.1-0.2,0.2-0.5,0.3-0.7c0.9,0,1.4,0.2,1.1,1	c0.3-0.1,0.4-0.1,0.6-0.2c0.5,2.1,0.5,2.1,2.6,2.2c1.2,1.2,2,2.7,4.3,3.2c-0.4-0.6-0.8-1.1-1.1-1.7c0.1-0.1,0.2-0.1,0.4-0.2	c0.4,0.4,0.9,0.8,1.4,1.2c0.2,0.1,0.5,0.2,0.8,0.2c0.7,0.1,1,0.4,0.8,1c-0.1,0.3-0.2,0.6-0.1,0.9c0,0.1,0.4,0.3,0.6,0.3	c0.3,0,0.6-0.1,0.9-0.1c-0.2-0.1-0.3-0.2-0.5-0.2c0-0.1,0-0.1,0-0.2c0.8,0,1.6-0.1,2.3,0c0.3,0,0.8,0.3,0.2,0.7	c-0.6,0.4-0.9,0.8,0.3,1c0.4,0.1,0.6,0.6,1,1c0.2-0.1,0.7-0.3,1.3-0.5c-0.1-0.8-0.2-1.8-0.2-2.8c0-1.1,0.2-2.1,0.2-3.2	c0-0.3,0-0.8-0.3-0.9c-0.3-0.1-0.8,0-1.3,0.1C43,73,43,73,45.1,72.8c-0.2-0.5-0.2-0.5-1.5-1.3c0.2-0.1,0.3-0.1,0.4-0.1	c0.5-0.1,1.1,0.1,1.2-0.6c0.1-0.6-0.4-1-1-1.1c-1.9-0.3-3.3-1.4-4.9-2.2c-1.8-0.9-3.5-1.9-5.2-2.9c-1.5-0.8-2.9-1.7-4.3-2.5	c-0.8-0.4-1.5-0.9-2.5-1.5c0.5,0,0.8,0,1.3,0c-0.6-0.4-1-0.7-1.5-1c-0.2,0.2-0.4,0.3-0.6,0.5c0,0-0.1,0-0.2,0	c-4.1-2.7-8.3-5.3-12.4-8c-0.4-1.3-1.9-1.2-3.3-1.3c1.5-0.8,1.7-1.2,1.3-2.5c-0.1-0.2-0.1-0.5-0.1-0.8c-0.1-1.5-0.1-3.1-0.2-4.6	c0-0.5-0.2-1-1.1-0.9c-0.7,0.1-1.5,0.1-2.3,0.1c-0.2,0-0.4,0.1-0.6,0.1c-1.6-0.1-3.3-0.2-4.9-0.3c-0.6,0-1.3,0.2-2,0.4	c0-0.5,0-0.9,0-1.4c4,0.2,8-0.6,11.9,0.6c0-0.1,0.1-0.2,0.1-0.3c-0.4-0.2-0.8-0.3-1.1-0.5c-0.1,0.1-0.1,0.1-0.2,0.2	c-0.1-0.3-0.1-0.6-0.2-0.8c-0.6,0.1-1.1,0.3-1.5,0.3c-3,0-5.9,0-9,0c-0.1-0.2-0.2-0.4-0.2-0.7c0.2-0.1,0.3-0.1,0.4-0.1	c1.3,0,2.6,0,3.9,0c0.9,0,1.8,0.2,2.8,0.2c1.1,0,2.2,0,3.3-0.1c0.2,0,0.4-0.3,0.4-0.5c-0.1-0.6,0.3-0.9,1.2-0.9	c0.3,0.7,0.5,1.5,0.8,2.3c0,0.1,0,0.1,0,0.2c1.1,1.2,0.2,2.5,0.2,3.7c0.1,1.7,0.1,3.5,0.2,5.2c0,0.8,1.3,1.6,2.2,1.9	c1.3,0.4,2.8,0.6,3.6,1.7c0.1,0.2,0.6,0.3,0.8,0.3c0.7-0.2,1-0.1,1.6,0.3c1.4,1,2.9,1.8,4.4,2.6c0.2,0.1,0.6,0.1,0.9,0.1	c0.6,0.1,1.2,0.1,1.8,0.1c0,0.1,0,0.2,0,0.3c-0.3,0.1-0.6,0.2-0.8,0.4c1.5,1.2,3.9,1.4,4.9,3.1c0.2,0,0.6,0,0.8,0.2	c1,0.6,2,1.2,3.1,1.7c1.6,0.9,3.2,1.7,4.8,2.6c1.2,0.7,2.5,1.3,3.7,2c0.8,0.4,1.5,0.9,2.3,1.3c0,0,0,0.1,0,0.1c1.7-0.3,2.6,1,4,1.3	c0.1,0,0.3,0,0.6,0c0-1,0-2.1,0-3.1c0-0.2,0.3-0.4,0.5-0.6c0.1,0,0.2,0.1,0.3,0.1c0,0.8,0,1.6,0,2.5c0.1,0,0.2,0,0.3,0.1	c0.1-0.3,0.4-0.5,0.4-0.8c0-0.6-0.1-1.1-0.2-1.7c-0.1-0.2-0.6-0.4-1.1-0.5c-0.1-1.2-0.1-2.4-0.2-3.6c0-0.8-0.9-1.4-2-1.5	c-0.7-0.1-1.3-0.5-1.9-0.8c-0.7-0.4-1.4-0.7-2-1.2c-0.2-0.2-0.4-0.4-0.6-0.6c0.3,0.1,0.6,0.1,0.9,0.2c0.1,0,0.2,0,0.4-0.1	c-0.5-0.3-1.1-0.6-1.6-0.9c-0.5-0.3-1-0.5-1.5-0.8c-0.6-0.4-1-0.9-2-0.7c-0.4,0.1-1.1-0.5-1.7-0.8c0.4-0.1,0.6-0.2,0.8-0.3	c-0.5-0.4-1-0.9-1.6-1.3c-1.6,0.3-2.3-0.7-3.2-1.4c0.1-0.1,0.1-0.2,0.2-0.2c0.3,0.2,0.7,0.3,1,0.5c0.1,0,0.1-0.1,0.2-0.1	c-0.5-0.4-1-0.8-1.5-1.1c-0.8,0.2-1.6,0.3-2.4,0.5c-0.7,0.1-0.8,0.1-1-0.6c0.3,0,0.7-0.1,1.1-0.1c-0.3-0.4-0.5-0.8-0.7-1.1	c0.1-0.1,0.2-0.1,0.2-0.2c0.5,0.4,1,0.8,1.6,1.2c-0.1-0.9-1.1-1.5-2.2-1.6c-1.1-0.1-2.1-0.3-3.4-0.6c0.8-0.2,1.3-0.4,1.8-0.5	c-0.2-0.4-0.5-0.8-0.7-1.2c-0.4,0.2-0.5,0.3-0.5,0.3c-0.3-1.6-0.6-3.3-0.9-5c-0.1-0.7-0.2-1.3-0.1-2c0.1-0.7,0-1.1-1-1	c-0.2,0-0.4-0.2-0.4-0.4c0.4,0,0.9,0.1,1.4,0.1c0-0.8,0-1.6,0-2.3c0-0.2-0.1-0.3-0.1-0.5c0.1-0.8-0.2-1-1.3-0.8	c-0.3,0.1-0.7-0.2-1.1-0.2c0-0.1,0-0.3,0-0.4c0.8-0.1,1.5-0.1,2.4-0.2c0-0.6,0-1.3,0-2c-0.7,0.1-1.3,0.3-2,0.3	c-0.5,0-0.9-0.2-1.4-0.3c-2.4-0.1-4.8-0.3-7.3-0.3c-1,0-2,0.4-3,0.4c-0.7,0.1-1.4-0.1-2.1-0.1c-0.6,0-1.2,0.1-1.8,0.1	c-0.2,0-0.4,0-0.6,0c-1.4,0-2.8,0-4.2-0.1c-0.4,0-0.8-0.1-1.3-0.1c-0.6,0-1.3,0-2,0c1,1.4,0.8,2.8,1,4.2c0.1,0.4,0.2,0.9,0.4,1.3	c0.1,0.2,0.5,0.3,0.7,0.4c0.1-0.2,0.3-0.4,0.4-0.5c0.1-0.2,0-0.5,0.1-0.8c0.1,0,0.2,0,0.3,0c0,0.6,0,1.1,0,1.8	c-0.1,0-0.4,0.2-0.5,0.1c-1.2-0.5-2.4,0-3.6,0c-0.2,0-0.4-0.2-0.6-0.3c0.1-0.1,0.1-0.1,0.2-0.2c0.6,0,1.1-0.1,1.9-0.1	c-0.2-1.1-0.4-2.2-0.5-3.3c-0.1-0.7,0.3-1.5-1.2-1.7c0.5-0.3,0.7-0.5,1.3-0.8c-0.8,0.1-1.4,0.2-2,0.1c-0.3,0-0.5-0.3-0.8-0.5	c0.2-0.2,0.5-0.5,0.6-0.5c1.2,0.5,2.4-0.2,3.7,0c0.7,0.1,1.4,0.2,2.1,0.3c-0.2-0.9-1.1-0.6-1.9-0.8c0.3-0.2,0.6-0.4,0.8-0.4	c4.5,0,9.1,0,13.6,0c0.8,0,1.6,0,2.5,0c-0.1,0.1-0.2,0.4-0.4,0.4c-2.1,0-4.3,0-6.5,0c-1.1,0-2.3,0.1-3.4,0.1c0,0.1,0,0.2,0,0.3	c1,0,2,0,2.9,0c2.1,0,4.1,0,6.2-0.1c2.1,0,4.1-0.1,6.2-0.1c0.8,0,1.6,0.1,2.4,0.1c0.3,0,0.6-0.2,1.1-0.3c-0.9-0.3-1.5-0.6-0.7-1.4	c-1.8,0-3.3,0-4.8,0c-2.5,0-5,0-7.5,0c-1.5-0.1-3.1-0.3-4.6-0.4c-0.7,0-1.3,0.1-2,0.1c-1.6,0.1-3.1,0.3-4.7,0.4	c-0.2,0-0.4,0.1-0.5,0c-0.3-0.2-0.7-0.4-1-0.6c0.4-0.1,0.8-0.3,1.2-0.3c0.8,0,1.6,0.1,2.4,0.2c-0.1-0.7-0.3-1.3-0.3-1.8	c0.1-0.7-0.2-1.1-1.2-1.3c-0.1,0.8-0.3,1.7-0.4,2.5c-0.1,0-0.1,0-0.2,0c0-1.2,0-2.3,0-3.5c1,0.2,1.8,0.3,2.6,0.4c0,1.2,0,2.4,0,3.5	c0.6,0,1.2,0,2.1,0c0.1-0.9,0.1-1.8,0.2-2.7c0-0.3-0.2-0.7,0-0.8c0.4-0.2,1-0.4,1.5-0.5c0.4-0.1,0.9-0.2,1.5-0.3	c0,0.1,0.3,0.4,0.3,0.7c0.1,0.7,0.1,1.4,0.1,2.1c0,1.5,0.2,1.6,2.2,1.4c0-1.1,0-2.1,0-3.4c0.6,0,1.1,0,1.6,0c0.3,0,0.5-0.2,0.8-0.3	c-0.2-0.1-0.5-0.3-0.7-0.3c-0.5-0.1-0.9,0-1.4,0c0-0.1-0.1-0.2-0.1-0.3c0.3-0.1,0.6-0.4,1-0.4c1.1-0.1,2,0.9,2,1.7	c-0.1,1.1,0,2.1,0,3.2c1.1,0.2,1.5-0.2,1.5-0.9c0-0.8,0-1.6-0.7-2.4c-1.1-1.2-1.9-2.5-2.8-3.8c-0.1-0.2-0.3-0.4-0.4-0.6	c-0.4-1-0.9-1.2-2.1-0.6c-0.2-0.1-0.4-0.3-0.7-0.5c0.7-0.1,1.2-0.1,1.9-0.2c-0.1-0.7-0.1-1.5-0.2-2.4c0.4,0.2,0.6,0.2,0.8,0.3	c0.1-0.1,0.1-0.1,0.2-0.2c0-0.3,0.1-0.6,0.1-0.9c0.4,0,0.8,0.1,1.2,0.1c0.4,0.1,0.9,0.1,1.2,0.3c0.2,0.1,0.4,0.4,0.4,0.7	c0.1,1,0.1,2,0.3,3c0.1,0.5,0.5,1,0.9,1.5c1.1,1.1,2.3,2.1,3.5,3.3c0.2-0.4,0.4-0.8,0.5-1.3c1.7-0.2,2.5,0.2,2.5,1.6	c0,0.3,0,0.7,0,1c0,0.7-0.2,1.4,1.1,1.5c0.5,0,1,0.3,1.5,0.5c-0.2,0.1-0.3,0.3-0.5,0.4c0.3-0.4,0.7-0.8,1-1.3	c0.1,0,0.2,0.1,0.3,0.1c-0.8,1.8,1.3,2.7,1.7,4.1c0.1,0,0.3-0.1,0.4-0.1c-0.2-0.4-0.6-0.8-0.7-1.2c-0.1-0.7,0.4-0.7,1-0.5	c0.3-0.6,0.6-1.2,0.9-1.8c-0.9-0.1-1.8-0.2-2.8-0.2c0-0.1-0.1-0.1-0.1-0.2c0.3-0.1,0.7-0.3,1-0.3c0.8,0,1.6,0.1,2.3,0.2	c1.9,0.3,2.6,2.8,1.9,4.1C35.8,33.1,36,34,36,34.8c0,0.1,0.4,0.3,0.7,0.4c1.4,0.6,1.2,1.7,1.2,2.7c0,1.2-0.2,2.3-0.1,3.5	c0,0.3,0.4,0.7,0.8,0.8c2,0.7,3.4,1.9,4.3,3.5c0.2,0.3,0.1,0.8,0.1,1.2c0,0.8-0.4,1.6,0.5,2.4c0.3-0.2,0.5-0.3,0.8-0.5	c-0.3-0.3-0.5-0.5-0.9-0.8c0.6,0,1,0,1.3,0c0.2,0.3,0.5,0.6,0.7,0.9c0.2-0.3,0.4-0.7,0.7-1.1c0.1,0,0.5-0.1,1-0.2	c0.2,0.4,0.3,0.8,0.6,1.3c0.3-0.6,0.5-1.2,0.7-1.7c1.6,0,1.2,1,1.3,1.6c1.8,0.2,1.6-0.1,2,2.6c1.2,0,2.5,0,3.8,0	c0.3-1.1,0.3-1.1,1.7-1.7c0.5,0.2,0.9,0.4,1.7,0.7c-0.1-1.4-0.2-2.5-0.3-3.6c-0.1,0-0.3-0.1-0.4-0.1c-0.2,0.2-0.4,0.4-0.5,0.7	c-0.1,0.4,0,0.7,0,1.1c0,0.3-0.1,0.6-0.1,1c-0.1,0-0.2,0-0.3,0c-0.1-0.2-0.2-0.4-0.2-0.5c0-0.7,0-1.3,0-2c0-1,0.5-1.4,1.8-1.4	c0.8,0,1.7,0,2.5,0c0.1,0.3,0.1,0.6,0.2,0.8c0.1,0,0.1,0,0.2,0c0-0.2,0-0.4,0.1-0.6c0.1-0.2,0.3-0.4,0.5-0.4c0.7-0.1,1.5-0.1,2.2,0	c0.7,0.1,1.4,0.2,1.1,1.1c-0.2,0.9,0.2,1.9,0.4,2.9c0,0.2,0.6,0.4,0.9,0.4c0.8,0,1.6,0,1.7,0.7c1.4-0.4,1.1-1.3,1-2	c-0.1-2-0.2-3.9-0.4-6c-0.1,0,0.1,0,0.2,0c2.1,0,2.7-0.6,2.2-2.3c-0.1-0.2-0.1-0.5-0.1-0.7c0-2.3,0-4.5,0-6.8	c0-0.5,0.2-0.8,0.6-1.3c0.4-0.5,0.2-1.3,0.2-1.9c0-1,0-2-0.2-3c-0.1-0.5-0.2-1-0.5-1.4c-0.4-0.8-0.2-1.1,0.7-1.5	c0.2-0.1,0.5-0.5,0.4-0.7c-0.2-1.3,0.3-2.5,1-3.6c0.3-0.5,0.5-1,0.9-1.4c1.7-1.8,1.9-4.1,3.3-6c0.3-0.3,0.3-0.8,0.3-1.2	c0-1.6,0-3.2,0-4.7c-0.5,0-1,0-1.4,0.1c0-0.2,0-0.5,0-0.5c0.5,0,0.9-0.1,1.4-0.1c0-0.6,0-1.4,0-2.1c0-0.2,0.3-0.4,0.4-0.6	c0.1,0.2,0.4,0.4,0.4,0.6c0,0.4-0.2,0.8-0.2,1.2C79,4.6,79.3,5,79.4,5.4c0.1,0,0.2,0,0.3-0.1c0,0.1,0,0.1,0,0.2	c-1,0.5-0.7,1.3-0.7,2.1c0.1,1-0.1,2.1,0.2,3.1c0.4,1.2,1.3,2.2,1.8,3.4c0.5,1.1,1.5,2,1.5,3.2c0,0.3,0.8,0.7,0.9,1.2	c0.4,1.5,1.6,2.8,1,4.4c1.5,0.1,1.6,0.2,1.4,1.3c-0.2,2-0.3,4-0.5,6c0,0.2-0.1,0.6,0.1,0.7c1.5,1.1,0.6,2.5,0.8,3.7	c0.2,1.1,0.3,2.2,0.4,3.3c0,1.2-0.1,2.4-0.2,3.8c0.4,0.1,1,0.3,1.6,0.4c1.3,0.1,1.4,0.9,1.4,1.6c0.1,0.9-0.2,1.8-0.1,2.7	c0,0.7,0.4,1.5,0.4,2.2c0.1,1.1,0.6,2.1,0.3,3.2c-0.3,1.6,0.1,3.3,0.2,5.1c1.1-0.1,2.1-0.2,3.2-0.4c0.9-0.2,1.5,0.1,1.5,0.8	c0.1,1.6,0.1,1.6-0.4,2.1c0.9,0.6,1.9,1.2,2.8,1.9c0.2,0.1,0.3,0.5,0.2,0.7c-0.2,1.1,0.6,1.7,1.6,2.3c0.6,0.3,1.1,0.7,1.5,1.3	c-1.8,0.3-3.2-0.5-4.9-0.8c0,0.4,0,1,0,1.5c0.1,0,0.1,0,0.2,0c0.2-0.2,0.3-0.4,0.6-0.8c0,0.8,0,1.5,0,2.1c-0.1,0-0.2,0-0.3,0	c-0.1-0.2-0.2-0.4-0.5-0.9c0,1.4-0.1,2.7,0,3.9c0.1,1.2-0.4,2.5,1.2,3.4c-0.6,0.5-1.1,0.8-1.5,0.2c-0.3-0.4-0.4-0.9-0.8-1.3	c-0.1,0.3-0.3,0.6-0.1,0.8c0.4,0.8-0.1,1.1-1,1.2c-0.8,0.1-1.7,0.2-1.7,1.2c0,0.2-0.6,0.4-0.7,0.5c-0.5,1.2-1.1,2.3-1.6,3.4	c0.6,0,1.2-0.1,1.8-0.1c-0.2-1.1-0.1-1.2,1.2-1.1c0,0.3,0.1,0.6,0.1,1.1c0.5-0.3,0.9-0.4,1-0.6c0.5-0.7,0.9-1.4,1.4-2.1	c0.4-0.6,0.9-1.1,1.4-1.6c0.3-0.4,0.6-0.9,0.9-1.4c0.1-0.1,0.2-0.2,0.3-0.3c0.1,0.1,0.3,0.2,0.3,0.3c0.1,0.4,0.2,0.7,0.2,1.1	c0.1,0.6,0.2,1.2,0.3,1.9c-0.2,0.1-0.5,0.2-0.9,0.3c-0.3-0.5-0.6-1-0.9-1.6c-0.5,1-0.9,1.7-1.3,2.4c-0.3,0.5-0.6,0.9-1,1.3	c-0.2,0.2-0.6,0.2-0.9,0.4c-0.2,0.1-0.5,0.3-0.5,0.5c-0.1,0.8-0.1,1.7-0.3,2.5c-0.1,0.4-0.3,0.7-0.4,1.1c0.2,0,0.6,0.1,1,0.2	c-0.2,0.8-0.7,0.8-1.8,0.1c-0.8,1.1-1.6,2.2-2.5,3.3c-1.8,2.1-3.7,4.1-5.5,6.1c-0.6,0.6-0.8,1.5-1.3,2.2c-0.9,1.2-1.9,2.4-2.8,3.6	c-0.5,0.7-0.9,1.5-1.5,2.2c-0.6,0.8-1.4,1.5-2.1,2.2c-0.2,0.2-0.2,0.6-0.3,0.9c-0.1,0.9,0.4,1.9-0.8,2.8c0.6,0.2,1.1,0.4,1.7,0.7	c-0.2,0.2-0.4,0.5-0.5,0.8c-0.3-0.2-0.6-0.3-1-0.5c-0.2-0.1-0.4,0-0.7,0c-0.2-0.5-0.4-1-0.6-1.4c-0.1,0-0.2,0-0.3,0	c-0.3,0.8-0.7,1.5-1,2.3c-0.5-0.2-0.8-0.3-1.1-0.4c-0.8,0.7-1.6,1.4-2.4,2.1c-1.3,1.1-2.7,2.1-4.1,3.2c-0.7,0.6-1.4,1.3-2.1,1.9	c-1.2,0.9-2.3,1.8-3.6,2.7c-0.6,0.4-1.3,0.7-2,1.1c-0.2,0.1-0.5,0.1-0.8,0.2c-0.4,0.9-1.8,0.9-2.7,1.4c-0.9,0.5-2,1.1-3.3,0.4	c0,0.1-0.1,0.2-0.1,0.3c0.6,0.2,1.2,0.3,1.7,0.5c-1.8,0.5-3.5,1-5.3,1.4c-1.3,0.3-2.7,0.4-3.9,0.8c-1.7,0.6-3.3,0.4-5.1,0.3	c-3.1-0.1-6.2,0.1-9.3,0.1c-1.3,0-2.6-0.2-3.9-0.1c-1.7,0-3.5,0.3-5.2,0.2c-1.9-0.1-3.7,0.6-5.6-0.2c-0.2-0.1-0.7,0.1-1,0.1	c-0.9,0.2-1.9,0.4-2.8,0.5c-3,0.1-5.9,0.1-8.9,0.2c-1.3,0.1-0.8-0.6-0.9-1c-0.1-0.5-0.1-1.2,1-0.9c0.2,0.2,0.4,0.4,0.7,0.6	c0.1-0.2,0.3-0.4,0.4-0.7c0.1,0,0.4,0,0.4,0.1c0.3,0.8,1,0.6,1.7,0.6c1.9,0,3.9,0.1,5.8,0c1.8-0.1,3.5-0.3,5.2-0.4	c1.5-0.1,3-0.1,4.4-0.1c2.1,0,4.2-0.1,6.2-0.1c1.9,0,3.7,0.2,5.6,0.3c2,0,4,0,6-0.1c2.3-0.2,4.6-0.4,6.8-0.7	c0.9-0.1,1.8-0.5,2.8-0.8c0.8-0.2,1.6-0.4,2.4-0.8c-1.2-0.1-2.3-0.1-3.5-0.2c0-0.1,0-0.3,0-0.4c0.5-0.1,1-0.1,1.5-0.2	c-0.5-0.4-2,0.1-1.6-0.8c-4.4-0.2-8.8-0.4-13.2-0.6c0,0.8-0.4,1-1.4,0.7c-0.4-0.1-1,0-1.5,0c0.2-0.3,0.3-0.5,0.4-0.7	c0.8,0,1.3-0.2,1.4-0.8c0-0.2-0.1-0.5-0.1-0.7c-0.2,0-0.4,0-0.5,0c-0.2,0.5-0.5,1.1-0.7,1.6c-0.2-0.4-0.4-0.7-0.7-1.1	c-0.7,0.1,0.4,1.5-1.1,1.1c0.1,0.3,0.1,0.5,0.2,0.7c-0.1,0.1-0.1,0.1-0.2,0.1c-2.2,0.1-4.4,0-6.6-0.5c-1.4-0.3-2.9-0.2-4.4-0.3	c-0.4,0-0.8-0.2-1.2-0.3c0.4-0.1,0.8-0.3,1.2-0.4c0.2,0,0.3,0,0.5-0.3c-0.6,0-1.1-0.1-1.7-0.1c-1.7-0.3-3.4-0.7-5.2-0.2	c-0.4,0.1-1.1-0.2-1.6-0.2c-2.4-0.2-4.8-0.3-7.4-0.6c0.4-0.1,0.9-0.4,1.3-0.4c0.9,0,1.7,0.2,2.6,0.3c1.6,0.1,3.3,0.2,4.9,0.2	c0.8,0,1.7,0.4,2.2-0.5c0.1-0.1,0.6-0.1,0.9,0c1.5,0.4,2.9,0.7,4.3,1.1c0.3,0.1,0.4,0.5,0.6,0.6c0.6,0.1,1,0.3,1.5,0.4	c0.2,0,0.5,0,0.6-0.1c0.5-0.4,1-0.3,1.7-0.3c0.8,0,1.1,0.3,1.2,1c0.7-0.4,1.3-0.7,1.8,0c0.1,0.2,0.8,0.1,1.3,0.1	c-0.3-0.6-0.7-1.2,0.2-1.7c0.2-0.2,0.1-0.7,0.1-1.1c0-1.4-0.1-2.8-0.2-4.2c0-0.1,0.1-0.2,0.5-0.3c0,0.4,0.1,0.8,0.1,1.2	c0,0.3-0.2,0.7,0.6,0.7c0.1,0,0.3,0.5,0.3,0.7c-0.1,0.2-0.4,0.4-0.7,0.8c0,0.1,0.1,0.3,0.1,0.6c0.9-0.2,1.5-0.7,1.6-1.4	c0.1-0.6-0.4-1-1-1.5c-0.8-0.7-1-1.8-1.5-2.7c0-0.1,0.3-0.3,0.4-0.5c0.1-0.3,0.4-0.7,0.2-0.8c-0.8-0.7-0.7-1.6-0.7-2.5	c0-0.4,0-1,1-0.6c0.1,0.1,0.5-0.1,0.8-0.2c-0.1,1.8,0.4,3.5-0.3,5.1c0.2,1,0.7,1.8,1.6,2.4c0.2,0.1,0.2,0.5,0.3,0.7	c0,0.4-0.1,0.9,0.7,0.9c0.1,0,0.3,0.2,0.4,0.3c0.3,0.5,1.1,0.7,1.7,0.5c0.1-0.1,0.3-0.3,0.3-0.3c-0.1-0.2-0.3-0.3-0.5-0.5	c-0.2-0.2-0.5-0.4-0.5-0.6c-0.1-1.4-0.1-2.8-0.2-4.2c0,0,0.1-0.1,0.3-0.1c0.3,0.9,0.5,1.7,1.9,1.9c0.7-0.3,1.3-0.8,1.1-1.7	c0-0.2,0.2-0.4,0.3-0.6c0.5-0.6,0.4-1-0.4-1.4c-0.8-0.3-1.1-1-0.6-1.6c0.1,0.2,0.1,0.5,0.3,0.6c0.3,0.1,0.9,0.3,1,0.2	c0.4-0.5,1.2-0.9,1.1-1.8c-0.2-1.4-0.1-2.9-0.1-4.4c0-0.3-0.2-0.7-0.3-1c-0.1-0.3-0.2-0.6-0.3-1c-0.3-1.9-0.5-3.7-0.7-5.6	c-0.1-0.5,0.1-1,0-1.5c0-1-0.2-1.9-0.2-2.9c0-0.3,0.1-0.5,0.2-0.8c0.1,0,0.2,0,0.3,0c0.2,2.8,0.4,5.5,0.6,8.3c0.1,0,0.2,0,0.3,0	c0.2-0.2,0.3-0.4,0.6-0.8c0.5,0.9,0.2,1.8,0.3,2.6c0.1,0.9,0,1.7,0,2.7c1-0.7,0.7-7-0.2-8.3c0.1,0.9,0.1,1.8,0.2,2.6	c-0.1,0-0.2,0.1-0.3,0.1c-0.1-0.2-0.4-0.3-0.4-0.5c-0.2-1.4-0.4-2.9-0.4-4.3c-0.1-1.8,0-3.5,0-5.3c0-0.7,0.3-1,1.2-0.8	c0.8,0.1,1.2-0.2,0.9-0.9c-0.3-0.9-0.2-1.7,0.5-2.4c-0.6-0.4-0.6-0.4-0.9,0.2c-0.2,0.6-1.6,1.2-2.4,0.9c-0.3-0.1-0.4-0.3-0.7-0.5	c-0.2-0.2-0.5-0.3-0.8-0.5c-0.7,0.6-0.7,0.6-1.3-0.1c-0.2,0.6,0.2,1.6-1.3,1.1c0-0.7-0.6-0.8-1.4-0.6c-1.2,0.2-1.8,1.1-2.7,1.6	c-0.2,0.1-0.2,0.5-0.1,0.6c0.6,0.8,0.6,1.6,0.4,2.4c-0.1,0.6,0.3,1.2-0.6,1.6c-0.3,0.2-0.1,0.9-0.1,1.3c-0.1,0-0.2,0-0.3,0.1	c-0.1-0.4-0.3-0.9-0.4-1.4c-0.9-0.2-2.1-0.3-3.3-0.5c0.6-0.9,1.4-0.6,2.1-0.6c0.6,0,1.2,0,1.9,0c-0.2-1.2-0.4-2.2-0.6-3.2	c0-0.2,0.1-0.4,0.2-0.6c0.4-0.8-0.1-1.5-1-1.9c-1.7-0.8-3.4-1.6-5.1-2.4c-0.4-0.2-0.8-0.3-1.2-0.5c-0.2-0.1-0.5-0.2-0.6-0.3	c-0.7-0.6-1.2-1.5-2.1-1.8c-1.2-0.4-1.9-1.2-2.9-1.7c-0.3-0.1-0.5-0.4-0.8-0.5c-0.8-0.4-1.6-0.9-2.3-1.3c-0.6-0.4-1.1-0.8-1.6-1.2	c-0.4-0.3-0.9-0.7-1.3-1c-0.5-0.5-1.1-0.7-1.9-0.4c-0.2-0.4-0.5-0.8-0.6-1.2c-0.1-0.9-0.5-0.8-1.1-0.2c-0.2-0.2-0.5-0.3-0.7-0.5	c0.3-0.2,0.5-0.3,1-0.7c-0.9-0.8-1.8-1.5-2.6-2.3c-0.1,0.1-0.3,0.2-0.4,0.3c0,0.3-0.1,0.5-0.2,0.9c-0.5-0.5-0.9-0.9-1.3-1.3	C0.7,66.9,1,66.8,1,66.8c-0.3-0.8-0.6-1.6-0.8-2.4c0.1-0.1,0.3-0.1,0.4-0.2c1.2,0.7,1.8,1.8,2.9,2.6c0.1-0.5,0.3-1.1,0.5-1.9	c-0.1,0-0.5-0.1-0.8-0.1C2,63.9,0,63.2,0.4,61.5c0.4-0.3,0.8-0.6,1.3-0.9c0.3,0,0.8,0,1.4,0c0,0,0-0.1,0-0.1	c-0.5-0.1-1.1-0.1-1.6-0.2c0-0.1,0-0.2,0-0.2c1.2,0,2.4,0,3.6,0c0-0.1,0-0.1,0-0.2c-1.3-0.2-2.6-0.3-3.8-0.5	c-0.3,0-0.5-0.2-0.8-0.4c0.3,0,0.5-0.2,0.8-0.1c1.6,0.1,3.2,0.3,4.8,0.5c0.8,0.1,1.1,0.4,0.3,1.1c2.2,0.1,4.1,0.1,6.1,0.2	c0,0,0,0,0,0c-0.2,0.3-0.3,0.7-0.5,1c0.4,0,0.9,0.1,1.3,0.2c0,0.1,0,0.1,0,0.2c-0.2,0-0.4,0-0.6,0.1c-0.7,0.1-0.9,0.4-0.4,0.8	c1.4,1.2,2.7,2.4,4.2,3.6c0.7,0.6,0.7,1,0.1,1.6c-0.7-0.7-1.3-0.6-2.1,0.1c-0.5-0.7-1.3-0.5-2.1-0.4c-1,0.1-2.1,0.1-3.2,0.1	c-0.6,0-1.3-0.1-1.9-0.2c-0.2,0.3-0.3,0.5-0.4,0.7c-0.2-0.1-0.5-0.2-0.7-0.3c-0.5-0.2-1-0.4-1.5-0.5c0.4,0.7,0.9,1.2,2,1.2	c1.2,0,2.3,0.3,3.6,0.4c-0.5-1.2-1.8-0.7-2.6-1c1.2,0,2.3-0.4,3.5,0.2c0.5,0.3,1.5,0,2.2,0.1c0.4,0,0.8,0,1.3,0	c-0.5,0.7-1.1,0.6-1.8,0.5c-0.8-0.1-1.8-0.4-2,0.5c-1.3,0-2.6,0-4.1,0c1,0.8,1.9,1.6,2.9,2.3c-0.3,0.1-0.5,0.1-0.6,0.2	c0.4,0.3,0.8,0.7,1.3,1.1c-0.2-0.4-0.3-0.6-0.5-1.1C10.6,72.4,11.2,72.9,11.9,73.3C11.9,73.3,11.9,73.3,11.9,73.3z M53.7,86.2	c0.1-0.5,0.1-1.1,0.2-1.6c0.2,0.1,0.5,0.3,0.8,0.5c0,0,0.1,0,0.1-0.1c-0.5-0.7-1-1.4-1.5-2.1c-0.1,0-0.2,0.1-0.3,0.1	c0,0.9,0,1.9,0,2.8C53,86.3,53.2,86.4,53.7,86.2c-0.2,0.4-0.6,0.8-0.6,1.2c-0.1,1.7,0,3.4,0,5.1c0,0.4,0.1,0.9,0.2,1.3	c-0.4-0.7-0.4-1.5-1-2c-0.7-0.6-1.2-1.2-1-2.1c-0.1,0-0.2,0-0.3,0.1c0.4,2.6,0.8,5.2,1.2,7.7c0.1,0,0.2,0,0.3,0	c0.1-0.4,0.1-0.8,0.2-1.2c0.1,0,0.2,0,0.3,0c0,0.8,0,1.6,0,2.4c0.1,0,0.2,0,0.3,0c0-0.8,0-1.5,0-2.3c0.1,0,0.3,0,0.4,0	c0,0.5,0,1.1,0,1.6c0,1,0,1,1.1,1.3c0-0.4,0-0.8,0-1.1c-0.2-1.2-0.5-2.3-0.6-3.5c-0.2-2.5-0.2-5.1-0.2-7.6c0-0.1,0.4-0.3,0.6-0.4	c0.1,0.2,0.3,0.3,0.3,0.5c0,1.1-0.1,2.2-0.1,3.2c0,1.4,0.2,2.8,0.3,4.1c0.1,0,0.2,0,0.3,0c0.1-0.4,0.3-0.7,0.3-1.1	c0-1.4-0.1-2.8-0.2-4.2c0-0.5,0.1-0.9,0.1-1.4c0-0.5,0.1-1,0.1-1.6c0-0.2,0-0.5-0.2-0.5c-0.2-0.1-0.6,0-0.8,0	C54.3,86,54,86.1,53.7,86.2z M80.3,67.5c0.5-1,0.4-1.3-0.1-1.7c-1.3-0.9-2.8-1.6-3.8-2.7c-2-2.1-4.3-4-6.8-5.7	c-1.4-1-2.4-2-2.1-3.6c0.2-0.7,0-1.4,0-2.1c0.1-0.7-0.2-1-1.1-0.9c-1.1,0.1-2.2,0.2-3.4,0.2c-1.9,0-3.8,0-5.8,0c-0.8,0-1,0.2-1,0.8	c0,1.4,0,2.9,0,4.3c0,0.3-0.1,0.6-0.2,0.9c-0.5,0.8-1,1.7-1.5,2.6c0.4,0.3,0.9,0.5,1.3,0.8c1.1,0.6,2.4,0.9,2.7,2.2	c0.2-0.3,0.3-0.5,0.4-0.6c1.1,0.2,1.3,0.8,1.1,1.5c-0.5,1.9,0.2,3.7,0,5.6c0,0.2,0.2,0.6,0.4,0.6c1.2,0.5,2.4,0.8,3.6,1.3	c1.5,0.6,3,1.3,4.6,1.7c1.1,0.3,0.6,0.6,0.4,1.1c-0.2,0.4-0.3,0.9-0.3,1.4c0,0.6,0.3,1.2,0.4,1.9c0.1,1.1,0,2.2,0,3.3	c0,1.1,0,2.3,0,3.4c0.8-0.1,1.4-0.3,1.9-0.3c1.4,0,2.8,0,4.1,0.1c0.5,0,0.7-0.1,1-0.5c0.3-0.4,1.1-0.9,1.6-0.9	c0.6,0,1.2,0.4,1.2,1.2c-0.1,1.3,0,2.6,0,4c0.9-0.2,1.6-0.3,2.2-0.5c0.2-0.1,0-0.7,0-1.1c0-0.1,0.1-0.3,0.1-0.4	c0.1-0.9,0.3-1.7,0.3-2.6c0-1-0.5-2.1-0.4-3.1c0.2-1.4-0.4-2.7-0.1-4.1c0.1-0.3-0.4-0.6-0.6-1c0,0,0-0.1,0-0.2	c0.2-0.1,0.4-0.2,0.6-0.3c-0.1-0.2-0.2-0.4-0.2-0.6c0.6-1.5,0-3,0.2-4.5C81.4,68.2,81.3,67.6,80.3,67.5z M60.3,92.2	c1.5-0.3,2.7-0.5,4.2-0.8c-0.3,0.4-0.6,0.8-0.9,1.4c-0.3-0.1-0.7-0.1-1.1-0.2c-0.3-0.1-0.6-0.3-0.7-0.3c-0.2,0.2-0.4,0.4-0.5,0.6	c-0.1,0.3,0,0.5,0,0.8c-0.1,0-0.2,0-0.3,0c-0.1-0.4-0.2-0.7-0.3-1.1c-0.1,0-0.2,0-0.3,0c0.2,1.9,0.4,3.8,0.6,5.7	c-0.1,0-0.2,0-0.4,0c-0.1-0.8-0.2-1.7-0.4-2.5c-0.1-0.8-0.4-1.7-0.4-2.5c-0.1-2,0-2-0.7-2.5c0,1.3-0.1,2.5,0,3.7	c0.1,1.5,0.5,3.1,0.6,4.6c0.1,1.4,0,2.7,0,4.1c0,1.1,0,2.2,0,3.2c0.1,0,0.1,0,0.2,0.1c0.2-0.4,0.5-0.7,0.7-1.1	c0,0.5,0.7,1.1-0.4,1.5c-0.3,0.1-0.3,1.1-0.2,1.1c1.3,0.4,0.4,0.8,0.1,1.4c-0.3-0.2-0.5-0.4-0.6-0.5c-0.2,0.3-0.3,0.7-0.6,0.8	c-0.6,0.3-1.3,0.3-1.8,0.6c-0.4,0.2-1,0.6-1,0.9c0,1.5,0.2,3.1,0.3,4.6c0.1,0.9,0.2,1.7,0.2,2.6c0,0.6,0.5,0.7,1,0.4	c0.9-0.5,1.9-1,2.7-1.6c0.9-0.7,1.6-1.5,2.5-2.2c2.4-2,4.8-3.9,7.3-5.9c0.4-0.3,0.9-0.4,1.6-0.8c0-0.1,0.2-0.6,0-0.8	c-1.1-1.1-0.3-2.1,0-3.2c0.2-0.6,0.6-1.3,0.4-1.7c-0.8-1.1,0.4-1.8,0.9-2.6c0.4-0.6,1.9-0.4,2,0.2c0.1,0.5,0.1,1.1-0.2,1.5	c-0.6,0.7-0.3,0.8,0.5,1c1,0.2,1.4-0.2,1.7-0.7c1.2-1.7,2.5-3.5,3.6-5.3c0.7-1.2,1.1-2.5,2.2-3.6c1.9-1.9,3.6-3.9,5.5-5.9	c0.3-0.4,0.8-0.6,1.1-1c0.6-0.6,1.4-1.1,1.6-1.8c0.3-1.1,0-2.3,0.1-3.4c0-0.7-0.6-0.6-1-0.6c-0.2,0-0.5,0.4-0.5,0.6	c-0.1,1,0,2-0.1,3c0,0.1-0.3,0.3-0.5,0.3c-0.5,0.1-1.1,0-1.4,0.1c-0.9,0.5-1.3-0.1-1.8-0.5c-0.2-0.1-0.3-0.3-0.4-0.5	c-0.4,0.2-0.7,0.4-0.9,0.6c-0.6,0.6-1.1,1.3-1.6,2c-0.3,0.4-0.4,0.8-0.8,1.1c-0.6,0.5-1.3,0.8-2.1,1.2c-0.1-0.3-0.3-0.6-0.4-0.9	c-0.1,0-0.2,0.1-0.3,0.1c0.2,0.4,0.3,0.8,0.5,1.2c-0.7,0.6-1.4,1.2-2.1,1.8c-1.1,0.9-2.2,1.7-3.2,2.5c-0.4,0.4-0.8,0.9-1.4,1	c-0.6,0.2-0.8,0.4-0.9,0.8c-0.1,0.2-0.3,0.5-0.5,0.7c-0.8,1.2-2.1,2.2-1.7,3.7c0.2,0.7,0.1,1.6-0.3,2.1c-1.1,1.5-2.7,2.7-4.5,3.7	c-0.9,0.5-1.9,1-2.7,1.7c-0.4,0.3-0.5,0.9-1.3,0.7c-0.2,0-0.4-0.1-0.6-0.2c0.2-0.1,0.4-0.3,0.5-0.3c0.6,0,0.9-0.3,1.2-0.6	c0.4-0.5,0.9-0.9,1.5-1.5c0-1.9,0-4,0-6.1c-0.1,0-0.2,0-0.2,0c0,1.1,0,2.2,0,3.3c-0.1,0-0.3,0-0.4,0c-0.1-2.3-0.2-4.6-0.2-6.9	c-0.2,0-0.3,0-0.5,0c-0.2,3.4,0,6.9-0.3,10.3c-0.3-0.1-0.4-0.3-0.4-0.4c0-1.5,0-3,0-4.5c0-1.6-0.3-3.2-0.1-4.9	c0-0.6-1.4-1.8,0.8-1.8c0,0,0.1,0,0.1-0.1c0.5-0.3,0.9-0.7,1.4-1c0.4-0.2,0.9-0.1,1.3-0.3c0.8-0.4,1.5-0.8,2.5-1.4	c0,1.7,0,3.2,0,4.7c0,0-0.1,0-0.1,0c-0.2-0.5-0.4-1.1-0.5-1.6c-0.1,0-0.2,0-0.3,0.1c0.1,0.6,0.2,1.3,0.2,1.9	c0.1,1.2,0.3,2.3,0.4,3.5c0,0.3-0.1,0.6-0.2,0.8c-0.1,0-0.3,0-0.4,0c-0.3-1.8,0.4-3.7-0.9-5.4c0,0.2,0,0.4,0,0.5	c0.2,0.9,0.7,1.8-0.4,2.6c-0.2,0.2,0.1,0.8,0.2,1.2c0.1,0.2,0.5,0.4,0.5,0.5c0,0.9,0.2,1.1,1.5,0.9c0-1.3,0-2.7,0-4	c0.1,0,0.2,0,0.2,0c0.2,0.4,0.3,0.8,0.5,1.4c0.4-0.3,0.9-0.4,1.1-0.7c0.2-0.3,0.3-0.7-0.2-1.1c-0.4-0.3-0.4-0.8-0.6-1.3	c0,0,0.1-0.1,0.1-0.1c0.1,0.2,0.2,0.3,0.3,0.5c0.1,0,0.2,0,0.4-0.1c-0.2-0.8-0.4-1.6-0.6-2.4c0-0.1-0.2-0.2-0.1-0.3	c0.1-0.7,0.4-1.5,0.4-2.2c0-1.1-0.3-2.2-0.5-3.3c-0.1,0-0.3,0-0.4,0c0,1.1,0,2.1,0,3.2c-0.1,0-0.3,0-0.4,0c0-1.1,0-2.3,0-3.4	c0-0.1,0.2-0.4,0.3-0.4c0.9-0.1,0.5-0.6,0.3-0.9c-0.1-0.2-0.3-0.4-0.2-0.5c0.8-0.8,0-1.7,0.1-2.5c0.1-1.2,0.6-2.5-0.1-3.7	c0-0.1,0-0.2,0-0.3c0.1-1,0.2-2,0.2-3c0-0.4-0.1-0.8-0.1-1.2c-0.1,0-0.2,0-0.3,0c-0.1,0.3-0.3,0.7-0.2,1c0,1,0,1.9,0.1,2.9	c0.3,1.6,0.1,3.2,0.1,4.9c0,0.3-0.2,0.5-0.3,0.7c-0.1,0-0.2,0-0.4,0c0.1-3.4,0.1-6.8-0.9-10.1c-0.2,2,0.2,4.1-0.3,6.1	c-0.5,2,0.6,4-0.4,5.9c-0.2-1-0.3-2.1-0.3-3.1c-0.1-2.1-0.3-4.2-0.4-6.4c0-0.6-0.2-1.3-0.3-1.9c-0.1,0-0.2,0-0.3,0	c-0.1,1-0.8,0.4-1.5,0.2c-0.1,0.7-0.4,1.3-0.3,1.9c0.2,0.7-0.2,1-0.4,1.5c-0.2,0.5,0,1,0,1.6c0.1,0,0.2,0,0.3,0	c0-0.3,0.1-0.6,0.1-0.9c1.4,0.4,1.6,1.1,0.6,3.5c-0.2-0.6-0.4-1.3-0.6-1.9c-0.1,0-0.1,0-0.2,0.1c0,1.7,0,3.4,0,5.1	c0.6,0,1,0.1,1.4,0.1c0,0.1,0.1,0.2,0.1,0.3c-1.7-0.2-1.7,0.6-1.6,1.4c0,0.2-0.1,0.4-0.1,0.6c-0.1,0-0.3,0-0.4,0	c-0.1-3.1-0.3-6.2-0.4-9.2c0-0.9,0-1.7,0-2.6c0-0.2-0.5-0.5-0.7-0.4c-0.3,0-0.8,0.3-0.8,0.5c0,0.9,0.1,1.8,0.1,2.7c0,1,0,2,0.1,3	c0.1,1.2,0.2,2.4,0.3,3.6c0,0.3-0.1,0.6-0.2,0.8c-0.1,0-0.2,0-0.2,0c-0.1-0.3-0.2-0.6-0.3-0.9c-0.1,0-0.1,0-0.2,0	c0,1.2,0,2.4,0,3.6c0.1,0,0.2,0,0.3,0c0-0.7,0-1.4,0-2.3c1.6,0.9,0.4,2,0.9,2.9c0.1-0.1,0.3-0.2,0.6-0.5	C60.8,90.5,60.6,91.3,60.3,92.2z M69.9,51.2c0.4,0.1,0.6,0.1,0.6,0.1c0.7,0.9,1.8,0.9,2.9,0.8c1-0.1,2-0.3,2.9-0.3	c3.1,0,6.3,0,9.4,0c0.5,0,1.1-0.1,1.7-0.1c-0.2-0.4-0.4-0.7-0.5-0.9c0.1,0,0.2,0,0.2,0c0.2-0.5,0.4-1.1,0.6-1.7c-0.6,0-1,0-1.4,0	c-0.1,0.2-0.2,0.4-0.2,0.6c-0.1,0-0.2,0-0.3,0c0-0.3-0.2-0.9,0-1c0.4-0.2,1.2-0.5,1.6-0.3c1,0.5,1-0.2,1.1-0.6c0.1-0.7,0-1.4,0-2	c0-0.8-0.5-1.1-1.5-1c-0.7,0.1-1.3,0.1-2,0.1c-1.8,0.1-3.6-0.1-5.2,0.2c-1.8,0.3-3.6,0.3-5.5,0.2c-1.3,0-2.6,0-3.9,0	c0,0.1,0,0.2,0,0.3c0.4,0.1,0.9,0.2,1.3,0.3c0,0.1,0,0.2-0.1,0.3c-0.4,0-0.8,0.1-1.1,0.1c0,0.5,0,0.9,0,1.4c0.1,0,0.3,0,0.6,0	c0,0.2,0,0.4,0,0.6c0,0.2,0.2,0.4,0.2,0.6c0.2,1-0.1,1.2-1.1,1c0,0-0.1,0.1-0.2,0.1c0.2,0.2,0.4,0.4,0.6,0.6	C70.5,50.8,70.3,51,69.9,51.2z M78,62c-0.1,0.1-0.1,0.3-0.2,0.4c0.7,0.5,1.3,1,2,1.4c0.5,0.4,1.2,0.6,1.7,1c0.6,0.4,1,1,1.6,1.3	c1.2,0.8,2.1,1.9,2.2,3c0.2,2.3,0,4.6,0.1,6.9c0,1.9,0.1,3.7,0.2,5.6c0,0,0.1,0,0.1,0c0.2-0.7,0.4-1.5,0.6-2.3	c0.7-0.3,1.3-0.1,1.5,0.5c0.6-0.4,1.1-0.9,1.7-1.3c0.1,0.1,0.3,0.1,0.4,0.2c-0.2-5.6-0.3-11.2-0.5-16.8C85.4,62,81.7,62,78,62z M38.7,87c-0.2,0.1-0.3,0.1-0.4,0.2c-0.1,0.1-0.2,0.2-0.2,0.3c0.2,2.3-0.4,4.6,0.3,6.9c0.3,0.9,0.5,1.9,0.5,2.9	c0,1.3-0.3,2.6-0.2,3.9c0.2,2.3,0.6,4.7,1,7c-0.7,0.1-1.3,0.2-2.2,0.4c0.8,0.3,1.4,0.7,2,0.8c1.4,0.2,2.9,0.4,4.4,0.5	c1.5,0.1,3.1,0.2,4.6,0.2c1,0,2-0.2,3.1-0.3c0.5,0,1,0.3,1-0.4c0-0.6-0.4-0.8-1.1-0.8c-1.1,0-2.1-0.1-3.2-0.2	c-1.9-0.1-3.8-0.1-5.7-0.2c-0.7,0-1.3-0.1-1.8-0.1c0-2.8,0-5.3,0-7.9c0.2,0,0.3,0,0.5,0c0.1,1.3,0.2,2.5,0.2,3.7	c0,1.2,0.8,2.4-0.4,3.7c0.8,0,1.2,0,1.7,0c1.2,0.1,1.4,0,1.4-1c0-1.2-0.2-2.3-0.2-3.5c0-0.9,0.2-1.9,0.2-2.8c0-0.9-0.3-1-1.5-0.8	c0,0.3,0,0.5,0,0.8c-0.1,0-0.2,0-0.2,0c-0.2-0.3-0.4-0.6-0.6-0.9c-1.7,0.3-2.4,0-2.4-1c0.2,0,0.4,0,0.6,0c1.6,0.3,1.8,0.2,1.7-1	c-0.1-1-0.4-2.1-0.5-3.1c-0.1-2-0.1-3.9-0.2-5.9c0-0.5,0-0.9,0-1.5c-0.3,0.2-0.5,0.4-0.7,0.4c-1.3,0-1.3,0.5-1.1,1.3	c0.2,0.7,0,1.4,0,2.1c-0.1,0-0.2,0-0.3,0C38.9,89.5,38.8,88.3,38.7,87z M89.1,60.9c0.2-2.9,0.4-5.7,0.6-8.5c0-0.3-0.1-0.7-0.2-1	c-0.3-0.5-0.8-0.5-1,0c-0.2,0.4-0.3,0.9-0.2,1.4c0.2,1.4,0.4,2.8,0.6,4.2c0.1,0.5-0.1,1-0.2,1.4c-0.1,0-0.2,0-0.3,0	c-0.3-0.8-1.1-1.5-0.9-2.5c0.1-0.7,0-1.5,0-2.2c0-0.1-0.2-0.2-0.3-0.4c-0.2,0.2-0.4,0.4-0.5,0.5c-0.1,0-0.2-0.1-0.2-0.1	c-0.5-0.5-1.4-0.4-1.7-0.1c-0.7,0.6-1,0.3-1.7,0c-0.5-0.2-1.3,0-2,0c-0.2,0-0.5-0.3-0.6-0.2c-0.6,0.3-0.8,0-1.1-0.3	c-0.5-0.4-1.1-0.6-1.7-0.1c-0.4,0.4-0.8,0.5-1.2,0c-0.2-0.2-0.8-0.2-1.2-0.3c-0.1,0.1-0.1,0.1-0.2,0.2c0.4,0.8-0.6,1.9,0.9,2.6	c0.1,0,0.1,0.2,0.1,0.3c0,0.7,0,1.4,0,2.1c0,0.3,0.1,0.6,0.1,0.9c0,0.2,0.1,0.5,0.1,0.7c0,0.5-0.2,1-0.1,1.4c0,0.2,0.6,0.6,0.9,0.6	c1.3,0,2.6-0.1,3.9-0.1c0.6,0,0.8-0.2,0.6-0.7c-0.2-0.4-0.5-0.8-0.7-1.1c-0.6,0.3-1.2,0.7-2,1.2c0.3-0.6,0.3-1.2,0.6-1.4	c0.8-0.3,1.8-0.3,2.7-0.4c0.3,0,0.8,0.1,0.9,0.3c0.3,0.5,0.8,0.4,1.4,0.3c0.5,0,1.2-0.1,1.6,0.1c1.3,0.6,2.1,0.4,2.6-0.7	c0.3,0.6,0.2,1.2-0.2,1.8C88.5,60.7,88.8,60.8,89.1,60.9z M49.9,49.6c-0.8-0.1-1.5-0.3-2.3-0.4c-0.1,0-0.3,0-0.4,0	c-1,0.2-2.1,0.3-3.1,0.5c-0.3,0.1-0.8,0.2-0.8,0.4c-0.1,0.6,0,1.2,0.1,1.8c0,0.1,0.4,0.3,0.7,0.3c1.3,0,2.6,0,3.8,0	c0,0.1,0,0.3,0,0.4c-1.4,0.3-2.9,0.1-4.4,0.1c0.5,0.5,1,1,1.7,1.4c2.6,1.3,5.1,2.7,7.3,4.4c0.5,0.4,1.1,0.5,1.6,0.1	c0.5-0.4,0.9-1,0.1-1.5c-0.9-0.6-1.8-1.3-2.8-1.9c-0.8-0.6-1.7-1.1-2.4-1.7c-0.2-0.2-0.3-0.5-0.4-0.8c0.1,0,0.2,0,0.3-0.1	c0.3,0.2,0.7,0.4,1,0.7c0.1,0,0.2-0.1,0.2-0.1C50.1,52,50,50.7,49.9,49.6z M57.7,104.7c0.9,0.3,1.2,0,1.2-0.6	c0-0.4-0.1-0.8-0.1-1.2c0.1-1,0.4-2.1,0.3-3.1c-0.1-2-0.5-3.9-0.6-5.9c-0.1-2.1,0-4.2,0-6.2c0-0.4-0.2-0.8-0.3-1.1	c-0.1,0-0.2,0-0.3,0c0,2.7,0,5.4,0,8.1c0,0.1,0,0.3,0,0.4c0.9,2,0.3,4.1,0.4,6.2c0,0.2-0.2,0.4-0.4,0.7c-0.4-3.4-0.8-6.6-1.1-9.8	c-0.2,0-0.4,0-0.5,0c0,0.8-0.1,1.6,0,2.5c0.1,1.2,0.5,2.4,0.6,3.5c0.2,1.4,0.2,2.8,0.2,4.2c0,0.2,0,0.3,0,0.5c-0.1,0-0.3,0-0.4,0	c-0.7-2.5,0.1-5.2-1.3-7.8c-0.1,0.5-0.3,0.8-0.3,1.1c0.2,2.8,0.5,5.6,0.6,8.3c0,0.8-0.2,1.6,0,2.4c0.2,0.7,0.5,1.3,0.7,2	c0.1,0.3,0,0.6-0.1,1.1c0.3-0.1,0.8-0.1,1-0.3c0.3-0.3,0.4-0.7,0.6-1.2c0.2,0.3,0.3,0.4,0.4,0.6c0.1,0,0.3,0,0.4-0.1	C58.7,107.5,60,105.9,57.7,104.7z M82.7,39.8c0.1,0,0.2,0.1,0.3,0.1c0-1.9,0.1-3.9-0.1-5.8c0-0.4-0.7-1-1.3-1.2	c-1.8-0.5-3.4,0-5,0.8c-0.8,0.4-1.5,0.8-1.5,1.6c0,2.1,0,4.2,0,6.3c1.3-0.1,2.3-0.2,3.3-0.3c0.4,0,0.9,0,1.3-0.1	c0.5-0.1,2,0,2.4,0.4c0.1,0.1,0.3,0.2,0.5,0.3c0-0.2,0.1-0.4,0-0.6c-0.1-0.2-0.4-0.3-0.5-0.4c0.2-0.3,0.4-0.5,0.6-0.7	c-0.7-0.1-1.2-0.1-1.8-0.1c0-0.1,0-0.3,0.1-0.4C81.7,39.7,82.2,39.8,82.7,39.8z M43,85.6c0-0.1,0.1-0.4,0.2-0.7c0.1,0,0.2,0,0.3,0	c0,0.6,0,1.2,0,2c-0.3-0.4-0.5-0.6-0.8-1c0,1,0,1.8,0,2.7c0.3-0.2,0.4-0.3,0.7-0.4c0.4,1-0.6,1.7-0.3,2.8c0.6,1.8,0.5,3.7,0.8,5.6	c0.1,0.7-0.4,0.9-0.8,1.2c-0.2,0.1-0.6,0.3-0.6,0.4c0.2,0.3,0.4,0.7,0.6,0.7c0.7,0.1,1.5,0.1,2.2,0c0.2,0,0.3-0.6,0.6-0.8	c0.9-0.6,0.7-1.1-0.4-1.4c0-0.1,0.1-0.2,0.1-0.3c0.1-0.7,0.3-1.4,0.1-2c-0.1-0.4-0.6-0.7-0.6-1.3c0-0.8-0.3-1.6,0.4-2.3	c0.1-0.1,0-0.3,0-0.5c-0.1-1.1-0.3-2.3-0.4-3.4c-0.1-0.9,0.2-1.7,0.1-2.6c-0.1-0.6,0.5-1.3-0.6-1.9c-0.1,0.5-0.1,0.8-0.2,1.2	c-0.6,0.2-1-1.5-1.6,0c-0.5-0.4-0.9-0.8-1.4-1.2c0,1.1,0,2.1,0,3C41.8,85.4,42.3,85.5,43,85.6z M39.1,80c0.1-0.1,0.1-0.2,0.2-0.3	c-0.4-0.2-0.9-0.5-1.3-0.5c-1.6-0.2-3.1,0.3-4.8-0.3c-1-0.3-2.3,0-3.4,0c-0.8,0-1.5,0-2.3,0c0-0.1,0-0.2,0-0.3	c2.8-0.2,5.6-0.4,8.3-0.5c0.2,1.4,1.7,0.2,2.2,1c0.1-0.2,0.2-0.5,0.1-0.6c-0.6-0.4-1.2-0.8-1.8-1.1c-0.1,0-0.2-0.1-0.3-0.1	c-0.1,0-0.2,0.1-0.3,0.2c-0.2,0.1-0.3,0.3-0.5,0.3c-1.5,0-3,0-4.5,0c0-0.1,0-0.2,0-0.3c1.4-0.6,3.1,0.1,4.5-0.4c0-0.1,0-0.2,0-0.3	c-2.8,0-5.6,0-8.3,0c-0.1,0.3-0.1,0.6-0.2,0.9c1.9,0.1,1.9,0.1,2,0.5c-3.1,0-6.2,0-9.4,0c2.1,1.6,4.6,2.4,6.9,3.4	c0.4-1.2-0.3-1.4-1.4-1.3c-0.4,0-0.8-0.2-1.2-0.2c0-0.1,0-0.2,0-0.3c0.3,0,0.6-0.1,0.9,0c2.1,0.4,4.1,0.5,6.2,0.4	c1.2-0.1,1.2-0.1,1.1,0.9c0.3,0,0.7,0,1.1-0.1c-0.1,0.2-0.2,0.4-0.4,0.7c1.2-0.1,2.3-0.1,3.3-0.2c0.1,0,0.2-0.2,0.4-0.4	c-0.2-0.1-0.3-0.3-0.5-0.3c-0.5,0-0.9,0-1.4,0c0-0.1,0-0.2-0.1-0.3C35.9,80.1,37.5,80,39.1,80z M5,66.1c1.1,0.2,2,0.3,3.3,0.5	c-0.2-0.6-0.4-0.9-0.5-1.3c0.7,0.1,1.3,0.2,2.1,0.3c-0.3,0.1-0.4,0.2-0.4,0.2c-0.3,0.1-0.5,0.3-0.8,0.4c0.3,0.1,0.6,0.3,0.9,0.3	c0.6,0,1.3-0.1,1.7,0.5c0.1,0.1,0.7,0.1,1.1,0.1c0.5,0,1-0.1,1.5-0.1c0.7,0,1.4,0.1,2.3,0.2c-0.4-0.4-0.7-0.8-1-1	c-1.3-1-2.6-1.9-3.9-2.9c-0.6-0.4-1-0.9-0.3-1.6c-1.1,0-2,0.1-2.9,0c-0.7-0.1-1.6,0.1-2.1-0.7c-0.3-0.5-2.1-0.3-2.4,0.3	c-0.3,0-0.6-0.1-0.9-0.1c0.1,0.3,0.1,0.5,0.2,0.8c-0.3,0-0.4,0-0.6,0c0.1,0.2,0,0.5,0.2,0.7c0.7,0.7,1.4,1.5,2.3,2.1	C5.1,65,5.2,65.5,5,66.1z M78.8,30.6c-0.5-0.2-0.9-0.2-1-0.4c-0.4-1.1-1-2.2-0.7-3.4c0.2-1,1.6-1.6,2.7-1.2c1,0.3,0.9,1,1,1.7	c0.1,0.8-0.4,1.7,0.4,2.5c0.1,0.1,0,0.3-0.1,0.6c-0.3-0.3-0.5-0.5-0.9-0.8c-0.4,0.5-0.7,0.9-0.9,1.3c0.1,0,0.2,0.1,0.3,0.1	c0.2-0.1,0.4-0.3,0.3-0.3c0.7,0.1,1.1,0.3,1.6,0.3c0.2,0,0.6-0.3,0.6-0.5c0-1.7-0.1-3.4-0.2-5.1c0-0.2-0.4-0.5-0.6-0.5	c-2.7-0.1-5.3,0-7.9,0.6c-0.2,0.1-0.4,0.3-0.6,0.5c0.6-0.1,1.4-0.4,1.6-0.2c0.4,0.3,0.6,0.9,0.8,1.3c-0.1,0-0.2,0.1-0.3,0.1	c-0.3-0.1-0.5-0.2-0.8-0.3c-0.7,1.2,0.2,2.2,0.5,3.2c-0.9,0.3-1.4,0.3-1.4-0.5c0-0.6-0.1-1.2-0.2-1.8c0-0.4,0-0.8,0-1.3	c-0.2,0-0.4,0-0.6,0c0.1,1.1,0.2,2.3,0.4,3.4c0.1,0.4,0.5,0.8,0.8,1.2c-1.9,0.6-1.9,0.6-1.2,1.6c1-0.3,2-0.7,3.3-1.1	c-0.8-0.2-1.3-0.2-1.8-0.3c0-0.1,0-0.2,0-0.3c0.6-0.2,1.2-0.3,1.8-0.6c0-0.8,0-1.6,0-2.4c0.1,0,0.2,0,0.3,0c0.1,0.9,0.2,1.9,0.3,3	C77.3,31.1,78,30.9,78.8,30.6z M57.4,80.6c0.1-0.1,0.2-0.1,0.2-0.2c-0.2-0.3-0.4-0.5-0.6-0.8c-0.1-0.2-0.4-0.6-0.4-0.6	c1.1-0.6,0.3-1.4,0.8-2.2c0.1,0.3,0.2,0.7,0.3,1c0.1-0.4,0.1-1.1,0.5-1.2c1.3-0.3,1.2-1.1,1.2-1.9c0-1.1-0.2-2.1-0.2-3.2	c0-1.1,0.2-2.2,0.2-3.3c0-0.7-0.2-1.4-0.3-2.2c-0.1,0-0.2,0-0.3,0c-0.1,0.6-0.3,1.2-0.3,1.7c0,0.8,0.1,1.6,0.1,2.3	c0,1.3-0.1,2.6-0.1,4c0,0.5,0.1,1.1,0.1,1.8c-0.2,0-0.6,0.1-0.9,0.1c0-1.6,0-3.1,0-4.6c-0.2,0-0.3,0-0.5,0c-0.2,1-0.4,2.1-0.6,3.1	c0,0.1,0.4,0.2,0.3,0.2c-0.1,1.3-0.2,2.6-0.2,3.8c-0.9-0.6,0.2-2.4-2.4-1.8c-0.3-0.8-0.5-1.6-0.7-2.1c0.1-0.6,0.1-1,0.1-1.5	c0-0.7,0.1-1.4,0.1-2.1c0-0.4,0.1-0.9,0-1.3c0-0.1-0.4-0.3-0.6-0.4c-0.1,0.2-0.2,0.3-0.2,0.5c-0.1,0.3-0.1,0.6-0.2,0.9	c-0.2,0.4-0.4,0.7-0.6,1c-0.1,0-0.3,0.1-0.5,0.2c0,0.1,0.1,0.1,0.1,0.2c0.3,0,0.5,0,0.8,0c0,0.4-0.1,0.9,0.1,1.2	c0.6,0.6,0.1,1.1-0.1,1.6c-0.1,0.5,0.2,1.9,0.8,2c0.7,0.2,1.5,0.4,2.3,0.6c-0.2,0.2-0.5,0.4-0.5,0.7c0,0.3,0.1,0.6,0.2,0.9	c0.8-0.2,0.8,0.3,1.1,0.7C56.7,80.2,57.1,80.4,57.4,80.6z M94.3,70.5c0.3,0.2,0.7,0.3,1,0.5c0.1-0.1,0.1-0.1,0.2-0.2	c-0.4-0.5-0.9-1-1.1-1.6c-0.3-0.6-0.4-1.2-0.4-1.8c0-0.1,0.7-0.2,1.1-0.4c0.2-0.1,0.4-0.2,0.6-0.3c-0.7-0.4-1.2-0.7-1.7-1	c0-0.1,0.1-0.1,0.1-0.2c0.4,0,0.7,0,1.1,0c0,0,0-0.1,0.1-0.1c-0.7-0.3-1.3-0.5-2.2-0.8c0.2,0.5,0.3,0.8,0.4,1.1	c-0.5-0.1-0.9-0.1-1.2-0.3c-0.2-0.1-0.4-0.6-0.3-0.6c1-0.5,0.8-1.2,0.5-1.9c0,0-0.1-0.1-0.1-0.1c-0.1,0.2-0.1,0.5-0.2,0.7	c-0.3-0.3-0.5-0.6-0.5-1c0-1.3,0-2.5,0-3.8c0-0.3-0.4-0.5-0.7-0.8c-0.2,0.3-0.6,0.5-0.6,0.8c-0.1,1.2-0.1,2.5,0,3.7	c0,1,0.3,1.9,0.9,2.5c-0.1,0.6-0.4,1-0.3,1.4c0.2,0.6,0.6,1.2,1,1.9c0-0.8,0-1.7,0-2.5c0.1,0,0.2,0,0.3,0c0.3,1.7-0.3,3.6,0.4,5.3	C93.1,70.8,93.7,70.6,94.3,70.5z M70,42.9c-0.2,0.9,0.2,1.2,1.3,1.2c2.3-0.1,4.7,0,7,0c0.9,0,1.7-0.1,2.6-0.2c0.5,0,1.1,0,1.7,0	c0.8-0.1,1.7-0.3,2.5-0.3c1.2-0.1,2.3,0,3.5,0c0-0.4,0-0.7,0-1c-0.9,0-1.7-0.1-2.6-0.1c-0.6,0-1,0-1.3-0.4c0-0.1-0.5,0-0.7,0.1	c-0.2,0.1-0.4,0.3-0.7,0.3c-1.1,0-2.2-0.1-3.3-0.1c-1.9,0.1-3.8,0.2-5.7,0.3C72.8,42.8,71.4,42.9,70,42.9z M82,20.4	c0-0.4,0-0.7-0.1-1c-0.5-1.2-1-2.3-1.4-3.5c-0.4-1.1-1.8-1.9-1.7-3.2c0,0-0.1,0-0.2,0c-0.7,2.6-1.3,5.2-2,7.8	C78.5,20.5,80.2,20.5,82,20.4z M72.2,24.4c0.1,0.1,0.2,0.2,0.3,0.3c3.2-0.2,6.4-0.4,9.8-0.6c-0.3-0.9-0.5-1.8-0.8-2.6	c0-0.1-0.2-0.1-0.3-0.2c-1.7-0.7-3.2,0.1-5,0.2c0.6,0.8,1.1,1.4,1.5,2c-1.3-0.1-1.9-0.5-1.6-1.5c0.1-0.2-0.2-0.5-0.3-0.8	c-0.8,0.1-1.4,0.3-2.4,0.5c0.4,0.5,0.8,0.9,1.1,1.3c0.2,0.2,0.3,0.4,0.3,0.7c0,0.1-0.3,0.3-0.3,0.3c-0.3-0.1-0.5-0.3-0.6-0.4	C73.2,23.9,72.7,24.2,72.2,24.4z M38.9,119.5c-0.1,0.1-0.1,0.1-0.2,0.2c0.3,0.1,0.6,0.3,0.9,0.3c2.3,0,4.6,0,6.8,0	c0.4,0,0.8,0.2,1.2,0.2c0.4,0.1,0.9,0.2,1.2,0.1c0.3-0.1,0.4-0.5,0.4-0.8c-0.1-0.9-0.7-1.2-2.2-1.1c-0.7,0-1.4,0.2-2.1,0.2	c-1.8,0-3.7,0-5.5,0c0,0.3,0.1,0.6,0.2,0.9C39.4,119.5,39.1,119.5,38.9,119.5z M60.1,70.2c-0.1,0.9-0.2,1.7-0.2,2.6	c0,1.3,0.6,1.5,2.2,1.2c1.8-0.4,3.6-0.7,5.3-1C65,72.1,62.6,71.1,60.1,70.2z M47.9,90.9c-0.1,0-0.2,0-0.3,0c0,0.3-0.1,0.5-0.1,0.8	c0.1,2,0.3,4,0.5,6c0,0.3,0.3,0.6,0.4,0.9c0.1,0.1,0.2,0.3,0.3,0.3c0.2,0,0.4-0.1,0.5-0.2c0.1-0.2,0.1-0.4,0.1-0.6	c-0.1-1.7-0.3-3.3-0.4-5c0-0.3,0.4-0.5,0.6-0.8c0.2,0.2,0.5,0.5,0.5,0.7c0,0.6-0.1,1.3-0.1,1.9c0,1.2,0.1,2.3,0.2,3.5	c0,0.2,0.3,0.4,0.4,0.7c0.1,0,0.3-0.1,0.4-0.1c-0.2-2.3-0.4-4.7-0.5-7c-0.8-0.1-1.5-0.1-2.3-0.2C48,91.5,47.9,91.2,47.9,90.9z M54.3,67.4c0.2,3,0.3,6,0.5,8.9c1.3,0,1.5-0.2,1.3-1.1c-0.2-1.1-0.4-2.2-0.4-3.3c-0.1-2.3-0.2-4.6-0.2-6.9c0-0.2-0.2-0.4-0.3-0.7	c-0.1,0-0.2,0-0.3,0C55,65.4,55.4,66.6,54.3,67.4z M35.9,37.1c-1.1,0-2.2,0-3.3,0c-1-0.1-1.3,0.3-1.2,1c0,0.3,0.1,0.5,0.2,0.8	c0.1,0.6,0.3,0.9,1.2,0.7c0.9-0.2,1.8,0,2.5,0.6c0.1,0.1,0.4,0.1,0.6,0.2C35.9,39.2,35.9,38.1,35.9,37.1z M55.3,56.6	c0.2-0.1,0.4-0.2,0.5-0.3c-0.2-0.4-0.5-0.8-0.7-1.2c-0.2-0.4-0.5-0.8-0.5-1.1c-0.1-1.8-0.1-1.8-2.4-1.8c-0.2,0-0.4,0-0.8,0	c0.1,0.6-0.1,1.3,0.3,1.7C52.8,54.8,54.1,55.7,55.3,56.6z M50.2,86.8c0.2,0,0.3,0.1,0.5,0.1c0.2-1.7,0.5-3.4,0.7-5.3	c0.2,0.4,0.2,0.7,0.3,0.9c0.1,0,0.2,0,0.3,0c0.1-0.3,0.2-0.6,0.2-0.9c-0.1-0.5-0.6-0.9-0.6-1.4c-0.1-2.2-0.1-4.3-0.2-6.5	c0-0.2,0.2-0.4,0.2-0.6c0-0.2-0.1-0.4-0.1-0.6c-0.1,0-0.2,0-0.4,0c-0.1,0.3-0.2,0.7-0.2,1c0,2.6,0,5.1,0,7.7c0,0.3-0.1,0.6-0.2,0.9	c-0.1,0.5-0.1,1-0.1,1.5c0,0.3,0.1,0.7-0.1,0.8C49.4,85.2,50.2,86,50.2,86.8z M41.7,116.1c-0.2,0.6-0.1,0.9,0.6,0.9	c1.3,0,2.5,0.1,3.8,0.1c0.2,0,0.4-0.1,0.6,0c1,0.1,2,0.2,2.8,0.3c0.3-0.5,0.5-0.9,0.7-1.3C47.3,116.1,44.5,116.1,41.7,116.1z M73.3,41.2c0.5,0,0.8,0,1.2,0.1c0-1.3,0-2.5,0-3.7c0-0.7-0.2-1.4-0.3-2.1c0.1-0.1,0.2-0.1,0.3-0.2c-0.5-0.1-0.9-0.1-1.5-0.2	c0,2.4,0,4.8,0,7.2c0.3,0,0.7-0.1,1-0.1C73.7,41.9,73.5,41.6,73.3,41.2z M41.3,114.8c0.7,0,1.4,0,2.1,0c0.3,0.1,0.7,0.3,1.1,0.3	c1.3,0,2.7-0.1,4-0.1c0.8,0,1.6,0.1,2.4,0.1c0.2,0,0.6-0.2,0.6-0.3c0-0.2-0.2-0.5-0.4-0.6c-0.5-0.1-1-0.2-1.5-0.2	c-1.5-0.1-3.1,0.3-4.6-0.3c-0.3-0.1-1.1,0-1.1,0.2c-0.3,0.6-0.7,0.4-1.2,0.3C41.8,114,41.3,114.3,41.3,114.8z M49.4,108	c0.6,0,1.1,0.1,1.5,0c0.2-0.1,0.4-0.4,0.4-0.6c-0.1-0.4-0.5-0.7-0.5-1.1c0-2,0.1-4,0.2-6c0-0.3-0.3-0.7-0.5-1.1	c-1.1,1-0.5,1.7-0.3,2.5c0.5,1.3,0.2,2.3-0.9,2.7c0.3,0.5,0.5,1,0.8,1.5c0.1,0.3,0.1,1,0,1C49,106.8,49.7,107.5,49.4,108z M45.5,99.4c-0.2,0-0.3,0-0.5,0.1c0,2.8,0,5.5,0,8.4c0.3-0.1,0.8-0.2,1.1-0.3c-0.1-0.8-0.2-1.5-0.2-2.2c0-1.6,0-3.3,0-4.9	C45.8,100.1,45.6,99.7,45.5,99.4z M21.2,24.7c-0.1,0.2-0.4,0.5-0.4,0.8c0,0.9,0,1.8,0.2,2.7c0.1,0.3,0.6,0.6,0.9,0.7	c0.5,0.1,1.1,0.1,1-0.5c-0.1-0.8,0.3-1.6-0.5-2.2c-0.1-0.1-0.1-0.3,0-0.4C22.8,25.1,22.5,24.7,21.2,24.7z M74.1,105.8	c0.2-0.3,0.4-0.5,0.6-0.8c0.1-0.3,0.2-0.8,0.2-0.8c-1-0.4-0.4-1.1-0.8-1.6c-0.1-0.2-0.1-0.5-0.3-0.6c-0.2-0.1-0.5-0.1-0.8-0.1	c0,0.2,0,0.4,0.1,0.6c0.2,0.4,0.4,0.7,0.7,1.1c-1.3,0.1-1.8,1.4-1.6,2.6c0,0.3,0.5,0.5,0.6,0.7C73.5,106.5,73,105.5,74.1,105.8z M73.7,20.9c0.9,0,1.5,0,2,0c0.6-2.3,1.2-4.5,1.7-6.8c0,0-0.1,0-0.1,0C76.1,16.3,74.9,18.6,73.7,20.9z M45.5,112.2	c-0.1,0.2-0.2,0.4-0.3,0.6c0.2,0.1,0.4,0.1,0.7,0.2c0.9,0.1,1.7,0.2,2.6,0.3c0.7,0,1.4,0,2.2,0c0.4,0,0.8-0.2,1.3-0.3	c0,0,0-0.4-0.1-0.4c-0.7-0.2-1.5-0.3-2.2-0.3c-0.7,0-1.5,0.1-2.4,0.2c0.2-0.3,0.3-0.5,0.3-0.6c-0.2,0-0.4-0.1-0.5-0.1	c-0.7,0-1.4,0-2.1,0.1c0,0-0.1,0.1-0.2,0.2C45.1,112,45.3,112.1,45.5,112.2z M70.7,56.6c0.2-0.2,0.5-0.4,0.5-0.6	c-0.1-1.1-0.4-2.1-0.6-3.2c-0.6,0-1.3,0-1.8,0C68,54.5,69.1,55.6,70.7,56.6z M36.5,45.5c-1.5,0-2.9,0-4.2,0c0,0.6,0,1.1,0,1.6	c0.8-0.1,1.7-0.2,2.4-0.4c0.1,0.3,0.2,0.7,0.2,0.7c0.5,0,1-0.1,1.6-0.2c-0.1-0.3-0.1-0.6-0.2-1.1c-0.5,0.5-0.7,0.7-1.1,1.1	c0.1-0.5,0.2-0.8,0.2-1c0.4,0,0.7,0,1.2,0.1C36.6,45.9,36.5,45.7,36.5,45.5z M13.2,28.8c-0.1-0.8-0.2-1.6-0.3-2.4	c0-0.4,0.1-0.8-0.7-0.8c-0.7,0-1.2,0.1-1.3,0.7c-0.1,0.7-0.1,1.4,0,2c0,0.2,0.4,0.6,0.7,0.6C12.1,29,12.7,28.9,13.2,28.8z M31.5,40	c0,0.7,0,1.4,0,2.1c1.3-0.1,2.4-0.2,3.7-0.4c-0.6-0.7-1.1-1.2-1.5-1.7C32.9,40,32.3,40,31.5,40z M83.5,40.9c0.2,0,0.4,0,0.6,0.1	c0.2-0.5,0.4-0.9,0.5-1.4c0.1-1.2,0-2.4,0-3.7c0-0.2-0.1-0.5-0.2-0.7c-0.1-0.1-0.6-0.1-0.6-0.1c-0.1,0.6-0.3,1.2-0.3,1.8	c0,0.9,0.1,1.8,0.1,2.7C83.6,40.1,83.6,40.5,83.5,40.9z M82,61.2c0.1,0,0.2,0.1,0.3,0.1c0.3-0.7,1.2-0.8,1.5-0.5	c0.5,0.6,1,0.4,1.6,0.4c0.7,0,1.4-0.1,2.2-0.2c0.1-0.1,0.2-0.4,0.4-0.7c-1.1,0-2.1,0.2-3-0.4c-0.4-0.2-1.2,0.1-1.9,0.2	c0,0.1,0,0.1,0,0.2c-0.4-0.1-0.8-0.3-1.4-0.5C81.8,60.4,81.9,60.8,82,61.2z M18.4,29c0-0.8,0.1-1.6,0-2.4c0-0.3-0.4-0.6-0.7-0.8	c-0.3,0.3-0.9,0.5-1,0.8c-0.1,0.7,0,1.5,0,2.2C17.2,28.8,17.7,28.9,18.4,29z M65.7,104.5c0-1.4,0-2.7,0-4c-0.4,0-0.8,0-1.2,0	c0,1.2,0,2.2,0,3.3C64.5,104.4,64.7,104.9,65.7,104.5z M36.2,36.5c-0.4-0.4-0.6-0.9-1-0.9c-1-0.2-2.1-0.3-3.1-0.4	c-0.7-0.1-0.8,0.3-0.7,0.7c0.1,0.2,0.1,0.4,0.2,0.6C33.1,36.5,34.5,36.5,36.2,36.5z M48.4,87.2c0.1,0,0.2,0,0.3-0.1	c0-0.3,0-0.7,0-1c0-0.6-0.3-1.2,0.6-1.6c0.3-0.1,0.7-0.5,0.7-0.7c-0.2-0.5-0.4-1-0.9-1.3c-0.5-0.4-1-0.3-1.1,0.4c0,1.2,0,2.4,0,3.6	C48,86.8,48.2,87,48.4,87.2z M54.5,79c0.1,0,0.2-0.1,0.2-0.1c-0.4-0.4-0.8-0.8-1.2-1.2c-0.1,0.1-0.2,0.1-0.3,0.2	c0.1,0.2,0.3,0.4,0.4,0.7c-0.1,0.1-0.3,0.2-0.4,0.2c-0.2-0.3-0.4-0.6-0.6-0.9c-0.1,0.1-0.2,0.1-0.3,0.2c0.1,0.3,0.1,0.6,0.2,0.8	c0.2,0.6,0.4,1.1,0.5,1.7c0.1,0.5,0,1,0,1.5c0,0.2,0.3,0.4,0.4,0.7c0.1-0.2,0.4-0.5,0.4-0.7c0.1-1,0.1-2.1,0.1-3.2	C54.2,78.8,54.3,78.9,54.5,79z M26.5,29c0-0.8,0.1-1.5,0-2.2c0-0.2-0.5-0.5-0.8-0.5c-0.3,0-0.8,0.2-0.9,0.4c-0.2,0.5-0.2,1-0.3,1.5	c-0.1,0.6,0.2,0.9,1.1,0.8C25.8,28.9,26.1,29,26.5,29z M71.9,90.6c0.9-0.8,0.9-0.8,0.8-1.9c0-0.3,0.1-0.5,0.1-0.8	c0-0.6,0-1.2,0-1.8c-0.1,0-0.3,0-0.4-0.1c-0.3,0.2-0.8,0.4-0.8,0.6c-0.1,1,0,1.9,0.1,2.9C71.7,89.9,71.8,90.2,71.9,90.6z M70.2,87.3c-0.1,0-0.3,0-0.4,0c0.1,1.2,0.3,2.3,0.4,3.5c0,0.1,0.4,0.3,0.6,0.3c0.2,0,0.4-0.3,0.4-0.4c0-0.5,0-0.9,0-1.4	c0-0.9,0-1.7,0-2.6c-0.1,0-0.3,0-0.4,0c-0.1,0.5-0.1,1-0.2,1.5c-0.3-0.2-0.3-0.4-0.3-0.5C70.3,87.5,70.2,87.4,70.2,87.3z M93.7,62.3c0.1-0.6,0.2-1,0.3-1.6c0.5,0.3,0.7,0.5,1.2,0.8c-0.2-0.8-2.1-2.2-2.8-2.2c-0.1,0-0.3,0.1-0.3,0.1	c0,0.1,0.1,0.2,0.1,0.4c0.1,0.2,0.4,0.5,0.4,0.7c0.1,0.6,0,1.2,0,1.8c0,0.6,0,1.2,0,1.8c0.1,0,0.3,0,0.4,0c0-0.8,0-1.7,0-2.5	c0.1,0,0.2,0,0.3,0C93.5,61.8,93.6,62,93.7,62.3z M53.1,101.1c0,2.4,0,4.7,0,7c0.2,0,0.3,0,0.5,0C53.6,105.8,54,103.5,53.1,101.1z M86.1,83.1c0.2,0.4-0.4,1.1,0.8,1.1c1.1,0,0.7-0.7,0.8-1.1c0-0.1,0-0.2,0-0.3c-0.2-0.6-0.5-1.2-0.8-1.8c0-0.1-0.4-0.1-0.5-0.1	c-0.1,0-0.2,0.2-0.2,0.3C86.8,81.7,85.9,82.4,86.1,83.1z M39,45.1c0,1.1,0,2.2,0,3.3c0.4,0,0.7,0,1.3,0c-0.3-0.3-0.5-0.5-0.7-0.8	c0.1-0.1,0.2-0.3,0.4-0.5c0.2,0.1,0.5,0.3,0.7,0.4c0.1,0,0.2,0,0.3-0.1c-0.1-0.4-0.2-0.8-0.2-1.2c-1.4-0.1-1.5-0.2-1-1.1	c0.3,0.2,0.6,0.3,1,0.5c0-0.3,0-0.5,0-0.7C40.1,45.1,39.6,45.1,39,45.1z M61.6,46.7c0,0.4,0,0.9,0.1,1.3c0,0.3,0.2,0.6,0.2,0.8	c0,0.3,0,0.6,0,0.8c0.4-0.2,1.2-0.3,1.2-0.5c0.1-0.9-0.1-1.9-0.1-2.9C62.3,46.5,62,46.6,61.6,46.7z M33.8,32.3	c-0.6,0.6-0.8,1.6-0.3,2.3c0.2,0.4,1.2,0.5,1.4,0.2C35.6,34.2,34.9,32.6,33.8,32.3z M69.6,84.2c-0.1,0-0.2-0.1-0.3-0.1	c0,0.6,0,1.3,0,1.9c0,0.1,0.4,0.4,0.5,0.4c0.7-0.3,1.5-0.6,2-1.1c0.2-0.2-0.1-0.7-0.1-1.1c-0.1,0-0.2,0-0.4,0	c-0.1,0.4-0.3,0.9-0.4,1.3c-0.1,0-0.1,0-0.2,0c-0.1-0.4-0.2-0.7-0.2-1C70.2,84.4,69.9,84.3,69.6,84.2z M64.6,45.9	c-1.3,1.2-0.7,2.3-0.8,3.4c0,0.1,0.6,0.3,0.9,0.3c0.1,0,0.4-0.3,0.4-0.5c0.1-0.3,0-0.6-0.1-0.8C65,47.5,64.8,46.8,64.6,45.9z M77.8,83.2c-0.1,0.1-0.2,0.1-0.3,0.2c0.3,1.4-0.5,2.8,0.6,4.2c0.2-0.2,0.4-0.4,0.4-0.5c0-1.2,0-2.3-0.1-3.5	C78.4,83.5,78,83.4,77.8,83.2z M72,57.1c0.1,0,0.2,0,0.4,0c-0.1-0.4-0.1-0.7-0.1-1.1c0-0.3,0-0.7,0.2-0.7c1-0.4,0.5-1.1,0.5-1.6	c0-0.3,0-0.6,0-1c-0.2,0-0.5,0-0.9,0C72,54.2,72,55.6,72,57.1z M35,42.7c0,0,0-0.1,0-0.1c-1,0-1.9,0-2.9,0c-0.1,0-0.3,0.3-0.3,0.4	c0.1,0.5,0.2,1.1,0.4,1.8c0.3-0.4,0.4-0.6,0.6-0.8c0.2,0.2,0.3,0.3,0.4,0.4c0.1,0,0.2-0.1,0.2-0.1c-0.1-0.3-0.2-0.5-0.4-0.9	C33.7,43.1,34.3,42.9,35,42.7z M60.6,46.4c-0.1,0-0.3,0-0.4,0c-0.2,1.2-0.4,2.3-0.7,3.5c0.4,0,0.9,0,1.4,0	C60.8,48.6,60.7,47.5,60.6,46.4z M83.1,74.1c-0.1,0-0.3-0.1-0.4-0.1c-0.2,0.3-0.4,0.5-0.5,0.8c0,0.3,0.1,0.5,0.2,0.8	c0.1,0.2,0.2,0.6,0.3,0.6c0.4,0,0.8-0.1,1.2-0.1c-0.2-0.3,1-0.5,0.1-0.9c-0.1,0,0-0.3,0-0.4c0-0.2,0.1-0.5,0.2-0.8	c-1.3,0.3,0.3,1.6-1.4,1.6C82.9,75.1,83,74.6,83.1,74.1z M55.2,115.7c-1.3-1.3-0.2-2.9-0.8-4.5c-0.3,0.9-0.6,1.5-0.3,2.3	c0.3,0.9,0.1,1.8,0.1,2.8C54.5,116.1,54.8,115.9,55.2,115.7z M28,81.8c0.5,0.3,0.9,0.6,1.3,0.8c0.2,0.1,0.4,0.2,0.6,0.2	c0.9-0.1,1.9-0.3,2.9-0.5C31,82,29.5,81.7,28,81.4C28,81.5,28,81.8,28,81.8z M73.3,58.3c0.1,0,0.2,0,0.3,0c0.1-0.3,0.1-0.6,0.2-1	c0.3,0.1,0.7,0.1,1,0.2c0.3-1.2-0.1-1.7-1.4-1.6C73.3,56.6,73.3,57.4,73.3,58.3z M98.1,64.5c0.1-0.1,0.1-0.2,0.2-0.3	C97,63.8,96.8,63,96.8,62c-0.1,0-0.2,0-0.3,0.1c0,0.3-0.1,0.7-0.1,1c0,0-0.1,0-0.1,0c0-0.3-0.1-0.6-0.1-0.9c-0.1,0-0.2,0-0.3,0	c0.1,0.7,0.1,1.4,0.2,2.1C96.8,64.3,97.5,64.4,98.1,64.5z M56.8,71c0.2,0,0.4,0,0.5,0c0.1-1.3,0.2-2.7,0.2-4c0-0.1-0.2-0.2-0.3-0.4	C56.4,68.1,57,69.6,56.8,71z M47.3,102.6c-0.2,0-0.4,0-0.6,0c0,0.5,0,0.9,0,1.4c-0.1,1.1-0.2,2.2-0.2,3.2c0,0.2,0.2,0.4,0.4,0.5	c0.2-0.2,0.5-0.4,0.5-0.6C47.3,105.7,47.3,104.1,47.3,102.6z M56.6,85.3c0.1-0.3,0.2-0.4,0.3-0.6c0.3,0.4,0.7,0.7,1.1,1.2	c-0.4-1-0.7-1.8-0.9-2.6c-0.1,0-0.1,0-0.2,0c0,0.1,0,0.3,0,0.3c-0.5,0-1,0.1-1.6,0.2C55.8,84.3,56.1,84.7,56.6,85.3z M82.3,31.5	c0,0.1,0,0.1,0,0.2c1,0.4,1.9,0.9,3.1,1.4c-0.1-0.5-0.1-1.3-0.3-1.4C84.2,31.5,83.2,31.5,82.3,31.5z M92.6,74.9	c1.7-0.6,2.2-2.1,1.4-3.1c-0.3,0.8-0.7,1.7-1.1,2.8c-0.1-0.3-0.2-0.4-0.3-0.6c0,0-0.1,0-0.1,0C92.5,74.3,92.6,74.6,92.6,74.9z M26.1,77.8c-0.8-0.7-4.2-0.6-4.6,0C23,77.8,24.5,77.8,26.1,77.8z M74.7,85.1c-0.1,0-0.2,0-0.3,0c0,1.4,0,2.9,0,4.3	c0.1,0,0.2,0,0.3,0C74.7,88,74.7,86.5,74.7,85.1z M56.8,86.9c-0.1,0-0.3,0-0.4,0c-0.5,1-0.4,2,0.4,3C56.8,88.9,56.8,87.9,56.8,86.9	z M46.7,94.6c0-1.2,0-2.4,0-3.7C46.2,91.3,46,93.7,46.7,94.6z M42.4,53c-0.4,0.5-0.6,0.8-0.9,1c1.1,0.5,2,0.9,2.9,1.3	c0-0.1,0.1-0.1,0.1-0.2c-0.3-0.3-0.7-0.9-0.9-0.9C42.6,54.4,42.8,53.7,42.4,53z M39.9,80.1c-0.1,0.1-0.2,0.2-0.2,0.3	c0.7,0.2,0.3,1.2,1.5,0.9c0.6-0.2,1.3-0.2,2-0.3c0-0.1,0-0.2,0-0.3c-0.7,0-1.3,0.1-2,0C40.7,80.6,40.3,80.3,39.9,80.1z M72.4,85.4	c0.8-0.4,1.7-0.7,2.5-1.1c0,0-0.1-0.1-0.1-0.1c-0.8,0-1.6,0-2.4,0c0,0.3,0,0.6,0,0.9C72.3,85.2,72.4,85.2,72.4,85.4z M39.3,48.9	c-0.1,0.4-0.1,0.7-0.3,0.9c-0.3,0.6,0,1.4,1,1.7c-1.2-1,0-1.8,0.4-2.7C39.9,48.9,39.5,48.9,39.3,48.9z M86.5,53c0-0.1,0-0.2,0-0.3	c-0.5-0.1-0.9-0.2-1.4-0.3c-0.4,0-0.8,0.1-1.2,0.1c-0.5,0-0.9,0-1.5,0c0.1,0.2,0.1,0.5,0.2,0.5C83.9,53,85.2,53,86.5,53z M82.5,73.1c0.3-0.1,1.2,0.9,1.4-0.4c-0.8,0.2-0.8-0.1-0.8-0.6c0-0.9,0-1.8,0-2.7c0,0-0.1,0-0.1,0C82.8,70.6,82.7,71.8,82.5,73.1z M42,95.3c0.2,0,0.4,0,0.6,0c0.1-0.5,0.3-1,0.4-1.5c0-0.1-0.3-0.3-0.4-0.3c-0.2,0-0.6,0.1-0.6,0.2C41.9,94.2,41.9,94.7,42,95.3z M40.4,49.6c-0.1,0.8-0.1,1.3-0.2,1.9c0.3,0,0.6,0,1,0C41.2,50.9,41.6,50.1,40.4,49.6z M35.8,42.4c-0.1,0.1-0.2,0.2-0.3,0.2	c0.2,0.5,0.3,1,0.5,1.5c0.4-0.2,0.6-0.4,0.9-0.6c0.2-0.1,0.3-0.1,0.5-0.2c-0.3-0.1-0.5-0.1-0.8-0.2c0,0,0.1,0,0.1-0.1	C36.5,42.9,36.1,42.7,35.8,42.4z M43.5,118c0-0.1,0-0.2,0-0.3c-1.5,0-3,0-4.5,0c0,0.1,0,0.1,0,0.2C40.5,118.2,42,118,43.5,118z M38.6,103.6c-0.1,0-0.2,0-0.3,0c0,1,0,2,0,3.1c0.1,0,0.2,0,0.3,0C38.6,105.7,38.6,104.6,38.6,103.6z M31.1,116.8	c-0.1-0.1-0.2-0.1-0.3-0.2c-0.4,0.2-0.9,0.3-1.1,0.6c-0.2,0.2-0.1,0.6-0.1,1c0.1,0,0.2,0,0.3,0c0.1-0.3,0.1-0.5,0.2-0.9	c0.3,0.4,0.4,0.6,0.6,0.8c0.1,0,0.2,0,0.3,0C31,117.6,31.1,117.2,31.1,116.8z M37.4,50.3c0.1,0,0.1,0,0.2,0c0-0.2,0.1-0.4,0-0.7	c0-0.6-0.5-1.1,0.4-1.7c0.4-0.3-0.1-0.6-0.6-0.5C37.4,48.5,37.4,49.4,37.4,50.3z M6.6,60.9c0,0.1,0,0.2,0,0.3	c1.5,0.1,2.9,0.1,4.4,0.2c0-0.1,0-0.2,0-0.2C9.6,61,8.1,60.9,6.6,60.9z M59.2,78.6c-0.2,0-0.3,0-0.5,0.1c0,0.8,0.1,1.6,0.1,2.4	c0.1,0,0.2,0,0.3,0C59.2,80.2,59.2,79.4,59.2,78.6z M39.5,80.9c-1,0.2-1.9,0.4-2.7,0.5c0,0.1,0.1,0.2,0.1,0.4	c0.9-0.1,1.7-0.2,2.6-0.4C39.5,81.4,39.5,81.1,39.5,80.9z M34.8,114.6c-0.4-0.4-0.8-0.8-1.2-1.2c0,0.7,0,1.2,0,1.8	C34.1,115,34.5,114.8,34.8,114.6z M83.9,79.4c0.7-0.5,0.3-1.5-1-2C83.3,78.2,83.6,78.8,83.9,79.4z M90.9,70.2	c-0.4,1.4-0.3,1.9,0.5,1.8C91.2,71.5,91.8,70.8,90.9,70.2z M36.9,119.2c0.6-1,1.1-0.3,1.6,0.1c0.1-0.4,0.2-0.8,0.3-1.1	c-0.7,0.1-1.3,0.3-2,0.4C36.8,118.8,36.8,119,36.9,119.2z M54.3,107.5c-0.5,0.7-0.9,1.1-1.2,1.6c0.5,0,1.2-0.1,1.4-0.3	C54.6,108.5,54.4,108,54.3,107.5z M48.6,89.7c0.1,0.5,0.1,0.9,0.2,1.4c0.1,0,0.3,0,0.4,0c0.1-0.3,0.2-0.6,0.2-0.9	c0.2,0.1,0.3,0.1,0.5,0.2C50.2,89.5,49.1,90,48.6,89.7z M76.2,85.1c-0.1,0-0.2,0-0.3,0c-0.2,2.4-0.1,2.7,0.3,3.1	C76.2,87.2,76.2,86.2,76.2,85.1z M56.1,82.2c0-0.1,0-0.1,0.1-0.2c-0.3-0.1-0.7-0.1-1.1-0.2c0-0.2,0.1-0.4,0.1-0.6	c-0.4-0.1-0.7-0.1-1.2-0.2c0.4,0.5,0.7,0.9,1,1.4C55.4,82.3,55.7,82.3,56.1,82.2z M17.9,17.9c-0.7,0.9,0.7,0.9,1,1.4	C19.4,18.4,18.1,18.4,17.9,17.9z M40.8,114.7c0-0.1,0-0.3-0.1-0.4c-0.5,0-1-0.1-1.5,0c-0.1,0-0.2,0.4-0.2,0.7	C39.7,114.8,40.2,114.7,40.8,114.7z M39.8,116.2c-0.1,0.1-0.2,0.2-0.3,0.3c0.5,0.2,1,0.4,1.5,0.7C41.4,116,40.5,116.2,39.8,116.2z M27.6,82c-1,0-2,0-3.1,0C25.6,82.5,26.5,82.7,27.6,82z M45.9,68.8C45.7,70,46,70.2,47.3,70C46.8,69.6,46.4,69.3,45.9,68.8z M49.4,101c0,0-0.1,0-0.1,0c0,0.7,0,1.5,0,2.2c0,0,0.1,0,0.1,0C49.4,102.5,49.4,101.7,49.4,101z M39.1,43.4c-0.1,0-0.2,0.1-0.3,0.1	c0.1,0.3,0,0.7,0.2,0.8c0.3,0.1,0.8,0.1,1.2,0.1c0-0.1,0-0.1,0.1-0.2C39.9,43.9,39.5,43.7,39.1,43.4z M50,78.2c0.1,0,0.1,0,0.2,0	c0-0.7,0-1.5,0-2.2c-0.1,0-0.1,0-0.2,0C50,76.8,50,77.5,50,78.2z M92.9,58.4c0.3-1.1-0.5-1-1.3-0.9C92,57.8,92.4,58.1,92.9,58.4z"	/><path fill="#222222" d="M126.1,56c0.3-0.5,1.9-0.6,1.5-1.8c0.3,0,0.5,0,0.7-0.1c0.8-0.3,0.9,0.1,0.9,0.6c0,0.2,0,0.4,0.1,0.6	c0.1,0,0.2,0,0.3,0c0-0.1,0-0.3,0.1-0.4c0.2-0.4,0.3-1.2,0.6-1.2c0.7-0.1,1.4,0.1,2.1,0.2c0.4,0.1,0.7,0.2,1.3,0.3	c0.3,1.1,0.7,2.2,1,3.4c0.1,0.2,0.2,0.3,0.4,0.5c1.5,1,3,2,4.4,3c0.9,0.7,1.7,1.5,2.6,2.2c0.3,0.2,0.7,0.3,1.1,0.3	c0.8,0,1.6,0,2.3,0c0.2,0,0.4,0,0.6,0c0.5-0.1,1.1-0.2,1.9-0.3c0-0.7,0-1.6,0-2.5c0-1,0-2,0-3c0-0.9,0-1.9,0-2.8c0-1.8,0-3.5,0-5.3	c0-1,0-1.9,0-2.9c0-0.2,0.3-0.3,0.4-0.5c0.1,0.2,0.3,0.4,0.4,0.5c0,0.2-0.1,0.4-0.2,0.7c0.4-0.1,0.7-0.2,0.9-0.3	c0.1,0.2,0.1,0.4,0.2,0.7c0.2,1.4,0.4,2.8,0.5,4.3c0,0.4-0.3,0.8-0.5,1.3c1.4,0.1,1.4-0.1,1.1-1.1c-0.2-0.9,0-1.9,0-2.9	c0.1,0,0.2-0.1,0.3-0.1c0.2,0.4,0.5,0.7,0.5,1.1c0.1,0.6-0.1,1.3,0.1,1.9c0.1,0.4,0.5,0.8,0.8,1.3c0.4-0.1,0.9-0.2,1.3-0.3	c0-0.1,0-0.2-0.1-0.3c-0.3,0-0.6,0-1.1,0.1c0-0.2,0-0.4,0.1-0.6c0.2,0.1,0.5,0.2,0.6,0.1c0.3-0.2,0.7-0.4,0.7-0.7	c0.1-1,0-2.1,0-3.1c0-0.3,0-0.6,0-0.9c0.1,0,0.2,0,0.3-0.1c0.1,0.2,0.4,0.4,0.4,0.6c0,1.5-0.1,3-0.2,4.5c0,0.6,0.1,1.2,0.2,1.8	c0.1,0.5,0.6,0.6,1.2,0.3c1.5-0.7,2.9-1.4,4.4-2c1.7-0.7,3.4-1.4,5.2-2.1c0.7-0.2,0.9-0.3,0.5-0.9c-0.2-0.3-0.1-0.7-0.2-1	c1.1-0.4,2.1,0.9,2.9-0.2c0.3,0.3,0.5,0.5,0.9,0.9c-0.8,0.1-1.4,0.1-2.1,0.2c0.1,0.7,0.2,1.7,0.3,2.7c1.8-0.7,3.3-1.3,5.1-2	c0.1,0.5,0.2,0.8,0.2,1.2c-0.1,0-0.2-0.1-0.3-0.1c-0.5,0.5-1.1,1-1.6,1.5c-0.5,0-1.3,0-1.9,0.2c-1.5,0.5-2.9,1-4.3,1.6	c-0.2,0.1-0.3,0.2-0.5,0.4c-0.2-0.2-0.4-0.3-0.5-0.5c-0.1,0-0.1,0-0.2,0.1c0.1,0.2,0.1,0.5,0.2,1c0.9-0.2,1.7-0.5,2.6-0.6	c1.2-0.2,2.5-0.4,3.8-0.6c0.6-0.1,1.2-0.3,1.8-0.4c0.2,0,0.5-0.1,0.7,0c0.1,0,0.3,0.4,0.2,0.4c-0.2,0.2-0.4,0.3-0.7,0.3	c-1.4,0.3-2.9,0.6-4.4,0.9c-1.2,0.2-2.5,0.3-3.7,0.5c-1.1,0.2-2.1,0.4-3.2,0.7c4-0.2,7.8-0.8,11.7-1.5c0.4,0.7,0.1,1.2-0.9,1.4	c-2,0.3-4,0.7-5.9,1c-0.6,0.1-1.2,0.1-1.9,0.1c-1.8,0.2-3.7,0.4-5.5,0.6c-1.3,0.1-1.5,0.2-1.5,1.2c0,1.5,0,3,0,4.5	c-0.1,2.3-0.2,4.7-0.2,7c0,6.8,0.1,13.6,0.2,20.4c0,0.9,0,1.8,0,2.8c0.1,1.7,0,3.5,0.5,5.1c0.2,0.8,0.6,1.7,0.7,2.5	c0.2,0.9,0.1,1.9,0,2.8c-0.1,1.5-0.1,3-0.2,4.5c0,0.4-0.2,0.8-0.3,1.2c-0.1,0.7-0.4,1.5-0.3,2.2c0.1,0.5,0.9,0.5,1.4,0.5	c0.4,0,0.7-0.1,1.1-0.2c-0.5-0.5-0.9-1-1.4-1.5c0.1-0.1,0.2-0.1,0.3-0.2c1.3,1,2.5,2.1,3.8,3.1c0,0.1-0.1,0.1-0.1,0.2	c-0.3-0.1-0.8-0.1-1-0.3c-0.6-0.4-1.8-0.6-2.5-0.3c-1.7,0.8-2.1,0.7-3.6-0.2c-0.1-0.1-0.3-0.2-0.3-0.3c0.3-1.1-1.1-2.2-0.2-3.4	c0.2-0.3-0.1-0.7-0.1-1.1c-0.1,0-0.2,0-0.3,0c-0.4,1-0.8,2.1-1.1,3.2c-0.1,0.2,0.4,0.5,0.6,0.8c0.1,0.1,0.4,0.3,0.4,0.4	c0,0.2-0.2,0.4-0.4,0.5c-0.6,0.3-1.8,0-2.1-0.6c-0.7-1.1-0.8-2.1-0.2-3.3c0.5-1.1,0.1-2.2-0.8-3.1c-0.6-0.6-0.8-1.3-0.6-1.9	c0.4-0.8-0.3-1.3-0.6-1.8c-0.1-0.1-0.3-0.2-0.5-0.3c-0.5-0.3-1-0.5-1.5-0.8c-0.2-0.1-0.4-0.4-0.6-0.6c-0.8-0.4-0.5-0.7,0.1-1.1	c0.1,0.1,0.3,0.2,0.4,0.3c1.6,1.2,1.6,1.2,2.9-0.2c0.7-0.7,1.5-1.4,2.3-2.2c-0.4-0.7-0.3-1.1,0.7-1.6c0.6-0.3,2.2-0.1,2.7,0.3	c0.7-0.7,0.4-2.2-0.6-2.6c-3-1.4-6-2.8-8.9-4.2c-0.8-0.4-1.6-0.8-2.3-1.2c-0.6-0.4-0.8,0-0.9,0.3c-0.1,0.5-0.1,1-0.1,1.4	c0,0.8,0.1,1.5,0.2,2.3c0,0.2,0.4,0.4,0.5,0.7c0.1,0.2,0.4,0.5,0.3,0.7c0,0.2-0.4,0.4-0.6,0.4c-0.5,0-1.2,0-1.5-0.2	c-0.4-0.3,0-0.7,0.3-1.1c0.2-0.2-0.1-0.6-0.2-0.9c-0.1-0.3-0.2-0.6-0.2-0.9c0.3-1.4,0-2.7-0.3-4.1c-0.1-0.4-1-0.6-1.5-0.9	c-1-0.6-2.1-1.1-3.1-1.7c-0.3-0.2-0.6-0.5-0.9-0.8c0.1,0,0.2,0,0.4-0.1c0.1-0.3,0.3-0.7,0.4-1c0.1-0.6,0.1-1.3,0.3-1.9	c0.1-0.2,0.6-0.3,0.9-0.3c0.2,0,0.5,0.1,0.7,0.1c2.3,0,2,0.1,2-1.4c0-0.9,0.3-1.1,1.7-1.2c0-2.1,0-4.3,0-6.4c0.1,0,0.3,0,0.4-0.1	c0.1,0.3,0.3,0.6,0.3,0.9c0.1,1.9,0.1,3.8,0.2,5.7c0,0.2,0.2,0.4,0.6,0.6c-0.1,0.5-0.7,1.1,0.3,1.5c0.5,0.2,1.2,0.2,1.8,0.1	c0.2,0,0.7-0.4,0.5-1c-0.2-0.7,0-1.5,0.1-2.3c-0.2-0.1-0.5-0.1-0.8-0.2c0-0.9,0.1-1,1.2-1.2c0-0.5,0-0.9,0-1.5	c-1.1,0.4-1.1-0.1-1.1-0.7c0-1.2,0-2.4,0-3.7c0.4,0,0.7-0.1,1-0.1c0-0.3,0.1-0.7,0-0.9c-0.2-0.2-0.7-0.4-1-0.3	c-0.9,0.1-1.7,0.3-2.7,0.5c0,0.6,0,1.1,0,1.9c-1-0.4-0.8-1.1-0.8-1.5c0.2-1.8,0.2-3.6-0.3-5.4c-0.1-0.3-0.4-0.5-0.6-0.7	c-1.7-1.3-3.3-2.7-5.1-4c-0.6-0.5-1.4-0.9-2-1.3c-0.7-0.4-1.3-0.8-1.3-1.7c0-0.8-1-1.2-2-1.2c-1.3,0-2.6,0-4,0	c-0.7,0-0.8,0.2-0.7,0.8c0.1,0.6-0.2,1.5-0.7,1.9c-2,1.4-4.3,2.7-6.4,4.1c-1.2,0.7-2.5,1.4-1.8,2.9c0.1,0.1-0.2,0.3-0.2,0.4	c-0.1,0.5-0.3,1.1-0.2,1.6c0,0.7,0.3,1.3,0.4,2c-0.7,0-1.1,0-1.6,0c0,0.3-0.1,0.6-0.1,1c-0.1,0-0.2,0.1-0.3,0.1	c-0.2-0.3-0.4-0.7-0.7-1c-0.1,0-0.2,0-0.2,0c0,0.5,0.1,1.1,0.1,1.7c0.7-0.2,1.3-0.4,1.9-0.5c0.1-0.3,0.2-0.6,0.3-0.9	c0.2,0,0.3,0,0.5,0.1c-0.1,1.2-0.1,2.3-0.3,3.5c-0.1,0.9,0,1.2,1.2,1.3c0.2,0,0.3,0.1,0.5,0.3c-0.4,0-0.9,0-1.1,0	c-0.3,0.8-0.5,1.4-0.7,2.1c-0.1,0.4-0.1,0.9-0.1,1.4c0,0.1,0.3,0.3,0.4,0.3c0.2,0,0.4-0.2,0.5-0.3c0.1-0.3,0.1-0.5,0.2-0.8	c0.6,0,0.9,0.1,0.8,0.7c-0.1,1,0.1,2,0.2,3c0,0.2,0.4,0.3,0.7,0.4c0.3,0.1,0.6,0.1,1.4,0.3c-0.5-0.7-0.9-1.2-1.3-1.7	c-0.1-0.1-0.2-0.4-0.1-0.5c0.5-0.7,1-1.4,1.6-2.3c0.2,0.6,0.4,1,0.5,1.5c0.1,1,0.3,2,0.3,3c0,0.4-0.4,0.9-0.8,1.1	c-0.6,0.3-0.9-0.2-1.1-0.6c-0.2-0.4-0.5-0.5-0.9,0c-0.5,0.6-1.7,0.5-2.1-0.1c-0.3-0.4-0.9-0.7-1.1-1.1c-0.4-1.2-1.5-2.2-0.9-3.5	c0-0.1,0-0.2,0-0.2c-1.1-1-0.7-2.3-1.1-3.5c-0.1-0.3-0.6-0.6-1-0.6c-0.9-0.1-1.8,0-2.5,0c0.1-0.5,0.3-0.8,0.4-1.2	c-0.6-0.1-1.2-0.2-2-0.3c0.2,0.6,0.3,1,0.5,1.5c-1.5,0-3.1,0-4.7,0c0-0.6,0-1.2,0-1.8c0.1,0,0.2,0,0.4,0c0.1,0.4,0.3,0.9,0.4,1.3	c0.5,0,1,0.1,1.6,0.1c-0.1-0.6,0.5-1.2-0.6-1.7c-0.1,0.4-0.2,0.8-0.3,1.2c-0.1,0-0.2,0-0.3,0c-0.1-0.4-0.1-0.7-0.2-1.1	c-0.5,0-0.9,0-1.3,0c-0.2,0.6-0.3,1.2-0.5,1.9c-1.8,0.2-3.7,0.4-5.7,0.7c0.1-0.2,0.2-0.4,0.3-0.6c-0.4,0-0.7-0.1-1-0.1	c-0.7,0-0.9-0.2-0.9-0.8c0-0.9,0-1.8,0-2.7c0-0.2,0.1-0.4,0.1-0.6c0.1,0,0.2,0,0.3,0c0.1,0.3,0.2,0.6,0.4,1	c0.2-0.1,0.5-0.2,0.9-0.4c0,1,0,2,0,2.9c0.2,0.1,0.4,0.2,0.6,0.4c0-0.2,0.1-0.4,0.1-0.6c-0.1-0.7-0.1-1.4-0.2-2.1	c0-0.1-0.2-0.2-0.1-0.3c0.6-0.9,0.3-1.6-0.6-2.4c-0.4-0.3-0.1-1.2-0.1-1.9c0.5,0,1.1,0,1.6,0c0.1,0.5,0.1,1.1,0.2,1.6	c0.6-0.5,0.7-1.2,1.7-0.9c0.5,0.2,0.9,0.6,1.3,0.9c0,0.1-0.1,0.2-0.1,0.3c0.5-0.3,1.3-0.6,1.4-1c0.3-0.9,0.9-1,2.1-0.8	c-0.4-0.4-0.7-0.7-1-1c0.4-0.4,2.9-0.7,3.4-0.3c0.2,0.1,0.2,0.3,0.2,0.5c0.1,0.6,0.7,0.8,1.4,0.9c0.9,0.1,1.7,0,2.6,0	c0.8,0,1.4-0.3,1.3-1c-0.1-0.4,0-0.8,0-1.3c0.7,0.2,1.2,0.3,1.5,0.4c0.7-0.5,1.2-0.8,1.7-1.2c0.7-0.5,1.4-1,2.1-1.5	c0.1-0.1,0.1-0.2,0.3-0.3c1.5-0.5,1.7-1.4,1.5-2.5c0-0.1,0.1-0.3,0.2-0.4c0.5-0.4,1.1-0.9,1.6-1.3c0-0.1-0.1-0.1-0.1-0.2	c-0.6,0-1.3,0-1.9,0c-0.2,0-0.4,0.4-0.4,0.6c0.3,1.4-0.5,2.3-2.1,3c-1.3,0.5-2.5,1.4-3.6,2c0.1,0.5,0.2,0.8,0.3,1.3	c-1.4-0.8-1.4-1.7-0.3-2.3c1.3-0.7,2.6-1.4,3.9-2c0.8-0.3,0.9-0.8,0.9-1.4c0-0.9-0.3-1.9,0.7-2.6c0.3-0.2,0.7-0.4,1.1-0.4	c0.7-0.1,1.5-0.2,2.1-0.1C125.1,55.3,125.5,55.7,126.1,56z M153.5,79c-0.3-1-0.2-1.7,1.2-1.7c0.1,0,0.3-0.3,0.3-0.4	c0-0.8,0-1.6,0-2.4c0-0.4-0.2-0.8-0.2-1.2c0-0.9,0-1.7,0-2.6c0-0.6-0.1-1.5,0.3-1.7c1.4-0.7,1.1-1.7,1.4-2.7c-0.6,0-0.9,0-1.5,0.1	c0,0.8,0,1.5,0,2.2c-0.1,0-0.2,0-0.4,0c-0.1-3.5-0.2-7-0.3-10.6c0.6-0.2,0.8,0.2,0.8,0.6c0.1,0.5,0,1,0,1.5c0.2-0.5,0.9-1,0.3-1.5	c0,0,0.3-0.4,0.5-0.5c0.4-0.2,1.1-0.2,1.1-0.4c0.2-0.8,1.1-0.8,1.7-1c0.7-0.3,1.5-0.5,2.2-0.7c0-0.1-0.1-0.2-0.1-0.2	c-0.4,0-0.9,0-1.2,0.1c-1.3,0.5-2.6,0.8-4,0.7c-0.1,0-0.3,0.1-0.4,0.1c0,0.3,0,0.5,0,0.8c-1.2,0.3-1.4-0.1-1.3-0.9	c0.1-0.5,0-1.1,0-1.6c0-0.2-0.2-0.5-0.4-0.5c-0.7-0.2-1.4-0.3-2.2-0.4c-0.3,0-0.7,0.1-1.3,0.2c0.7,0.2,1,0.3,1.3,0.3	c0,0.1,0,0.2,0,0.3c-0.8,0-1.5,0.1-2.4,0.1c0-2,0-3.9,0-5.9c0-0.2-0.2-0.4-0.3-0.6c-0.1,0-0.3,0.1-0.4,0.1c0.1,1.2,0.3,2.3,0.3,3.5	c0,2.1,0,4.2,0,6.3c0,2.3,0,4.5,0,6.8c0,0.8,0.8,1.1,1.3,1.4c0.4,0.2,1.2-0.1,1.9-0.2c0.4,1.1,1-0.8,1.5-0.1c0,0.2,0.1,0.5,0.2,0.8	c-0.8,0-1.6,0-2.4,0.1c-0.6,0.1-1.2,0.2-1.9,0.3c-0.2,0-0.4,0.1-0.6,0.1c0.2,0.2,0.4,0.6,0.5,0.5c1-0.1,1.6,0.5,2.3,0.8	c0.5,0.3,0.9,0.5,1.2-0.2c0.1-0.2,0.6-0.2,0.9-0.2c0.1,0,0.2,0.3,0.3,0.5c-0.5,0.1-1,0.2-1.1,0.3c-0.2,0.7-0.8,0.5-1.3,0.5	c-0.2,0-0.5,0-0.8,0.1c0.1,1.1,0.3,2.1,0.3,3.1c0,1-0.2,1.9-0.2,2.9c-0.1,0-0.2,0-0.2,0c-0.2-2-0.3-3.9-0.5-6	c-1.2,0.9-0.9-0.8-2-0.5c0.1,2,0.3,4.1,0.4,6.2c0.9-0.3,1.4-1.1,0.9-1.5c-1-0.9-0.4-1.9-0.6-2.8c0-0.2,0.3-0.3,0.4-0.5	c0.1,0.2,0.4,0.3,0.4,0.5c0.2,1.7,0.3,3.4,0.5,5.2c0.1,0.9,0.2,1.8,0.2,2.8c0.8-0.2,1.4-0.3,2.2-0.5C152.7,78.5,153,78.7,153.5,79z M153.3,86.4c-1.1-0.4-2.1-0.7-3.2-1c-0.8-0.2-1.3-0.5-1.1-1.3c-0.3-0.1-0.7-0.2-0.7-0.3c0-0.9-1-1-1.7-1.3c-0.9-0.4-1.5-0.3-2,0.4	c-0.2-0.2-0.3-0.4-0.5-0.6c-0.1,0-0.2,0-0.3,0c-0.1,0.3-0.4,0.7-0.4,1c0,1.5,0.4,3.1,0.1,4.6c-0.2,1,0.5,1.3,1.3,1.6	c1.2,0.5,2.4,0.8,3.6,1.3c0.9,0.3,1.6,0.8,2.5,1.1c0.3,0.1,0.7,0.2,1.2,0.4c0.3,0.3,0.6,0.6,1,1c0.1-0.1,0.1-0.1,0.2-0.2	C153.3,90.9,153.3,88.6,153.3,86.4z M154.9,86c0.2-0.4,0.3-0.6,0.5-0.9c0.3-0.4,0.8-0.8,0.8-1.1c0.1-1.7,0-3.4,0-5.3	c-0.8,0.3-1.5,0.6-2.1,0.8c0,0.4,0,0.7,0,1.3c0.6-0.5,1-0.8,1.4-1.2c0.1,0,0.2,0,0.3,0.1c-0.1,0.2,0,0.5-0.2,0.6	c-0.4,0.4-1,0.7-1.5,1c-1.2,0.9-2.3,1.8-3.6,2.6c-0.8,0.5-0.6,0.7,0,1.1C151.9,85.8,153.7,85.3,154.9,86z M107,70.8	c-0.7-0.2-1.5-0.4-2.4-0.6c-0.7-1-1.9-1.8-3.6-1.9c-0.5,0.5-0.4,1,0.2,1.4c1.7,1.1,3.7,1.6,5.9,1.8c1.4,0.1,2.7,0.5,4.1,0.8	c0.1,0,0.4,0,0.4,0c0-0.1,0.1-0.3,0-0.4c-0.6-0.5-1.1-0.9-1.8-1.4c-1.1-0.7-2.6-1-2.5-2.5c0-0.6-0.7-0.7-1.6-0.4	C106.6,68.4,107.5,69.4,107,70.8z M107.6,66c0.2,0.9,0.4,1.7,0.7,2.5c0.1,0.2,0.3,0.4,0.5,0.6c1.2,0.8,2.4,1.6,3.7,2.4	c0.1-0.8,0.4-1.5-0.4-2.1c-1-0.8-1.9-1.6-2.6-2.6C108.8,65.9,108.8,65.8,107.6,66z M164,53.9c0,0.1,0.3,0.4,0.3,0.4	c0.9-0.3,1.9-0.6,2.8-0.9c0.1,0,0.1-0.2,0.1-0.2c0-0.3,0-0.7-0.1-1c-0.1-0.2-0.6-0.5-0.8-0.5c-0.9,0.2-1.8,0.5-2.6,0.8	c-1.1,0.4-2.1,1-3.1,1.5c-0.4,0.2-0.8,0.4-1.2,0.7c0.6,0.5,1,0.4,1.5,0.1c0.3-0.2,0.7-0.4,1-0.5C162.5,54,163.2,54,164,53.9z M100.6,71.9c0,0.4,0,0.7,0,1.1c0,0.2,0.3,0.5,0.4,0.5c0.7,0,1.7,0.1,2.2-0.2c0.4-0.2,0.4-1.2,0.1-1.5c-0.5-0.6-1.4-1.3-2.2-1.4	C100.1,70.3,100.8,71.3,100.6,71.9C100.6,71.8,100.6,71.9,100.6,71.9z M115.1,69c-0.1-0.6,0-1.4-0.5-1.9c-0.4-0.5-1.4-0.2-2.2-0.1	c-0.4,0.1-0.9-0.1-1.3-0.1c-0.2,0-0.4,0-0.5,0c0,0.2,0,0.4,0.1,0.5C112,68.1,112.7,69.6,115.1,69z M157.5,109.3	c0.1-1.4,0.2-2.8,0.3-4.3c-0.8,0.2-1.4,0.4-1.9,0.5c0.1,0.5,0.2,1,0.2,1.5c0,0.5,0,1,0,1.5C156,109.2,156.4,109.4,157.5,109.3z M153,111.1c0.5-0.8,1-1.4,1.3-2c0.3-0.7,0.4-1.5,0.4-2.2c0-0.3-0.2-0.6-0.4-0.9c-0.1-0.1-0.6-0.1-0.6-0.1	c-0.3,0.4-0.7,0.7-0.7,1.1C153,108.3,153,109.6,153,111.1z M156,86.8c-0.1,0-0.3,0-0.4,0c-0.1,1.8-0.2,3.7-0.3,5.5	c-0.6-0.2-1-0.4-1.4-0.6c0,0.6-0.2,1.2,0.1,1.6c0.3,0.4,1,0.6,1.7,1C155.8,91.6,155.9,89.2,156,86.8z M113.6,73.3	c0.1,0,0.2,0,0.3,0c0.1-0.3,0.1-0.7,0.2-1c0.1,0,0.1,0,0.2,0c0.1,0.4,0.2,0.8,0.3,1.3c0.6-0.7,0.6-3.3,0.1-3.7	c-0.2,2-0.4,2.1-1.6,1.8c0,0.3,0,0.7,0,1c0.2-0.1,0.3-0.1,0.6-0.2C113.7,72.8,113.6,73.1,113.6,73.3z M151,79.9	c-0.1,0.7-0.2,1.3-0.3,2c0.3-0.1,0.7-0.2,0.7-0.3c0.3-0.5,0.5-1.1,0.8-1.7c0-0.1,0-0.1-0.1-0.2c0-0.1-0.1-0.2-0.2-0.2	c-0.7-0.5-2.2-0.1-2.7,0.7C149.9,80.1,150.4,80.1,151,79.9z M142.1,82.7c0,1.6,0,3.2,0,4.8C142.8,86.1,142.5,83,142.1,82.7z M138.6,85.3c0.1,0,0.2,0,0.2,0.1c0.2-0.4,0.4-0.7,0.6-1.3c0.1,0.6,0.2,0.9,0.2,1.2c0.1,0,0.2,0,0.3,0c0-0.7,0-1.3,0-2	c0-0.1-0.4-0.4-0.6-0.4c-0.2,0-0.6,0.2-0.7,0.4C138.7,84,138.7,84.7,138.6,85.3z M156.1,104.4c-1.8,0-0.5-0.8-1.1-1.1	c0.3-0.2,0.5-0.4,0.7-0.6c-0.2-0.4-0.3-0.9-0.6-1.5c-0.2,0.3-0.4,0.4-0.3,0.5c0.4,0.7-0.1,1.3-0.4,1.9c-0.1,0.3-0.1,0.6,0,0.8	c0.1,0.2,0.4,0.4,0.6,0.5C155.2,105,155.5,104.7,156.1,104.4z M123.9,58.2c0,0.6,0,1,0,1.4c0.1,0.1,0.2,0.1,0.3,0.2	c0.5-0.3,1-0.6,1.5-1c0.1-0.1,0-0.5-0.1-0.5C125,58.3,124.5,58.3,123.9,58.2z M155.9,100.3c0.2-1.1-0.4-1.4-2.2-1.1	C153.7,100.4,155.5,99.4,155.9,100.3z M155.1,65.3c0.1,0,0.2,0,0.3,0c0-1.2,0-2.4,0-3.6c-0.1,0-0.2,0-0.3,0	C155.1,62.9,155.1,64.1,155.1,65.3z M116.7,76.5c0.2-0.7,0.3-1.3,0.5-1.9c0.1,0,0.3,0,0.4-0.1c-0.3-0.2-0.6-0.5-0.9-0.7	c-0.1,0.1-0.2,0.1-0.3,0.2C116.5,74.8,116.6,75.6,116.7,76.5z M144.1,69c0.5,0,0.9,0,1.4,0c0-0.2,0-0.4,0-0.7c-0.5,0-0.9,0-1.4,0	C144.1,68.5,144.1,68.8,144.1,69z M115.7,67.8c0.9-0.8,0.9-1.3,0-2C115.7,66.4,115.7,67,115.7,67.8z M153,102	c0.1,0.1,0.2,0.1,0.3,0.2c0.2-0.2,0.5-0.3,0.6-0.5c0-0.3-0.1-0.6-0.2-0.9c-0.1,0-0.2,0-0.4,0C153.2,101.2,153.1,101.6,153,102z M156.3,78.4c0-0.2,0-0.4,0-0.5c-0.7,0-1.4,0-2.1,0c0,0.1,0,0.1,0,0.2C154.8,78.2,155.5,78.3,156.3,78.4z"/><path fill="#222222" d="M166.9,41.1c2.3,0.3,4.3-0.4,6.3,0.1c0,0.1,0,0.2,0.1,0.4c-0.5,0.1-1,0.3-1.5,0.3c-1,0-2,0-3,0	c-0.2,0-0.3-0.1-0.5,0c-1.1,0.3-1.9,0.1-2.3-0.7c-0.1-0.1-0.1-0.2-0.1-0.3c0.4-1.3-0.7-2.4-0.1-3.8c-1.1,0.6-2,1.1-2.9,1.5	c0.2,0.1,0.4,0.3,0.7,0.5c-0.6,0-1.1,0-1.5,0.1c-0.6,0.2-1.3,0.4-1.9,0.6c-2.3,1-4.6,1.9-6.8,2.9c-0.2,0.1-0.4,0.3-0.6,0.5	c0.4,0.1,0.7,0.2,1.1,0.2c0.7,0,1.3-0.3,2-0.3c1.1-0.1,2.3-0.1,3.5-0.1c-0.1-0.3-0.1-0.6-0.2-0.8c0.1,0,0.2-0.1,0.4-0.1	c0.1,0.3,0.2,0.5,0.3,0.9c2.5,0,5.1,0,7.8,0c1.3,0,2.5-0.2,3.8-0.3c0.3,0,0.7,0,1.3,0c-0.3,0.4-0.4,0.5-0.6,0.8	c0.5,0,0.9,0.1,1.2,0.1c0.5,1.8,0,3.3-1.3,3.5c-0.1-0.7-0.1-1.4-0.2-2.1c-0.2,0-0.3,0-0.5,0c0.2,1,0.3,2,0.5,3.1	c-0.5-0.1-1.6,0.5-1.8-0.7c-0.2,1.1-0.2,1-2.3,1.1c-1.8,0.1-3.5-0.3-5.2-0.5c-1.3-0.1-2.6-0.1-3.8-0.7c-0.5-0.2-1.2-0.1-1.8-0.2	c-0.6-0.2-1-0.5-1.5-0.8c0.1-0.4,0.1-0.8,0.2-1.1c-0.1,0-0.2,0-0.2,0c-0.1,0.1-0.1,0.2-0.2,0.3c-0.4-0.1-0.7-0.2-1-0.3	c0.1,0.2,0.1,0.4,0.2,0.6c-0.6,0.3-1.2,0.7-1.7-0.2c-0.1,0.2-0.2,0.3-0.3,0.5c-0.2,0.3-0.2,0.8-0.6,1c-0.3,0.1-0.8-0.2-1.3-0.3	c-0.1,0-0.1-0.1-0.2-0.1c-1.1,0.1-1.3-0.5-1.3-1c-0.5,0.1-1.1,0.2-1.5,0.4c-0.3,0.2-0.5,0.5-0.8,0.8c-0.2,0.2-0.5,0.4-0.8,0.4	c-0.5-0.1-0.7-0.4-0.4-0.7c0.6-0.5,1.1-1,1.8-1.4c0.9-0.5,1.9-0.8,2.8-1.2c0.8-0.4,1.5-1,2.4-1.4c2.2-1,4.4-2,6.6-2.9	c1.2-0.6,2.5-1.1,3.7-1.7c0.6-0.3,1.2-0.6,1.9-0.7c0.7-0.1,0.9-0.4,0.8-0.9c-0.1-0.7,0.3-1.5-0.5-2.2c-0.6-0.5,0.3-0.8,0.8-1	c0.5-0.2,0.7-0.3,0.6-0.8c-0.1-0.8,0.1-1.6,0.2-2.4c0.1-0.3,0.7-0.7,0.8-0.6c0.4,0.1,0.8,0.4,0.9,0.7c0.2,0.3,0,0.7,0,1.1	c0,1.5,0,1.5,1.9,1.8c0.1-0.3,0.2-0.6,0.3-1c0-0.2-0.3-0.5-0.4-0.5c-1,0.2-0.8-0.5-0.8-0.8c-0.1-0.4,0.2-0.8,0.4-1.3	c0.4,0.2,0.9,0.3,1.3,0.6c1.1,0.7,1.3,1.7,1,2.8c0,0,0.1,0.1,0.2,0.1c0.2-0.2,0.5-0.5,0.9-0.9c0,0.8,0,1.3,0,2c-1.2,0-2.3,0-3.4,0	c-1,0-2-0.4-2.9,0.2c0,0.1,0,0.2,0,0.4c0.7,0,1.5,0.1,2.1,0c1.2-0.3,2.3-0.2,3.5,0.4c-0.8,0.4-1.7,0.5-2.6,0.3	c-0.8-0.1-1.6-0.1-2.5-0.1c-0.2,0-0.5,0.3-0.5,0.5C166.8,37.3,166.9,39.2,166.9,41.1z M164,45.1c-0.2,0-0.5,0-0.8,0	c0.1,0.2,0.2,0.4,0.2,0.6c0,0.3,0,0.6,0.1,0.9c0,0.2,0.1,0.4,0.2,0.7c0.5-0.4-0.3-1.3,1-1.1c0-0.1,0-0.3,0-0.4	C163.8,46.1,164.4,45.4,164,45.1z"/><path fill="#222222" d="M32.8,86.5c0.8,0.3,1,0.7,0.7,1.2c-0.1,0.2-0.2,0.4-0.1,0.6c0.1,1.4,0.3,2.9,0.4,4.3c0,0.5-0.1,0.9,0,1.4	c0.1,1.6,0.3,3.3,0.5,4.9c0,0.2-0.1,0.4-0.1,0.7c-0.3-0.1-0.6-0.2-0.8-0.3c0,0.1-0.1,0.1-0.1,0.2c-0.2,0.8-0.2,1.6-1.7,1.6	c-0.9,0-1.4-0.1-1.4-0.8c0-0.9,0-1.7,0-2.6c-0.1-0.8-0.3-1.6-0.4-2.4c-0.1-0.7-0.1-1.4-0.1-2.1c0-1.4,0.1-2.9,0.2-4.3	c0-0.4,0.4-0.8,0.6-1.2c0.2-0.3,0.3-0.6,0.4-1c0.1-0.2,0-0.5,0-0.7c0.1,0,0.3,0,0.4,0c0.1,0.5,0.2,1,0.3,1.7	C32.1,87.1,32.4,86.8,32.8,86.5z"/><path fill="#222222" d="M12.4,60.7c-0.7-1.3-2.2-1.6-3.7-1.7c-0.4,0-0.8-0.2-1.3-0.3c0-0.1,0.1-0.2,0.1-0.3	c0.9,0.1,1.7,0.2,2.6,0.4c0-0.1,0.1-0.1,0.1-0.2c-0.4-0.2-0.8-0.4-1.1-0.6c0.1-0.1,0.1-0.1,0.2-0.2c-0.3,0.1-0.6,0.2-1,0.4	c-0.3-0.9-1.1-1.4-2.3-1.3c-0.6,0-0.8-0.9-1.7-0.5c-0.2,0.1-0.5,0.2-0.8,0.3c-0.4,0.2-2.8-0.2-3.1-0.6c-0.1-0.1,0-0.2,0-0.4	c0.7,0.1,1.3,0.1,1.9,0.2c0-0.1,0.1-0.2,0.1-0.3c-0.6-0.1-1.2-0.2-1.9-0.4c0-0.5,0-1.1,0-1.7c0.4,0.1,0.9,0.1,1.2,0.2	c0.7,0.2,1.4,0.3,0.9,1.1c-0.2,0.3-0.3,0.9,0.5,1.1c0.7,0.2,1.3,0.3,1.9-0.4c-0.5-0.1-0.8-0.2-1.4-0.3c0.1-0.3,0.1-0.7,0.2-1.1	c2.3,0.4,3.9,1.4,5,3C9,57,9.1,56.8,9.3,56.4c0.2,0.5,0.3,0.9,0.5,1.3c0.2-0.3,0.3-0.6,0.5-1c0.1,0.5,0.2,0.7,0.2,0.9	c2.5,0,4.9,0,7.4,0c0,0.1,0.1,0.1,0.1,0.2c-0.6,0.3-1.3,0.6-2,1c0-0.1,0.1-0.4,0.1-0.7c-0.9,0-1.9,0-2.8,0	c-0.1,0.1-0.1,0.5-0.3,0.5c-1.4,0.2-0.8,0.8-0.6,1.3c0.2-0.1,0.3-0.2,0.5-0.4c0.2,0.5,0.4,0.9,0.5,1.2c0.8,0,1.4-0.1,1.9-0.1	c0.1,0.5,0.1,0.8,0.1,1.1c1,0.1,1.9,0.2,2.8,0.3c0,0,0,0.3,0,0.6c-0.6-0.1-1.1-0.2-1.6-0.3c-0.4,0.5-0.1,1,0.7,1.5	c0.8,0.4,1.5,0.8,2.2,1.3c0.5,0.4,0.4,0.7-0.3,0.8c-1.2,0.1-2.4,0.3-3.2-0.7c-0.3-0.3-0.7-0.6-1.2-1c0.8,0.1,1.5,0.1,2.2,0.1	c-0.8-1.2-2.5-0.2-3.5-1.1c0.8,0,1.3,0.1,1.9,0.1c0-0.1,0.1-0.2,0.1-0.3c-0.9-0.1-1.7-0.1-2.6-0.2c0-0.1,0-0.2,0-0.3	c0.5,0,1.1,0,1.6,0c0-0.1,0.1-0.1,0.1-0.2C13.9,61.7,13.2,61.2,12.4,60.7C12.4,60.6,12.4,60.7,12.4,60.7z"/><path fill="#222222" d="M168.5,119.7c0.6-0.1,0.9-0.1,1.2-0.2c0-2.3,0-4.6,0-6.9c0.1-2.2,0.3-4.4,0.3-6.5c0-2.8-0.1-5.5-0.2-8.3	c0-0.3,0.2-0.7,0.3-1.1c1.1,0.6,1.6,1.7,1.4,2.7c-0.1,0.2-0.1,0.5-0.1,0.7c0,3.4,0,6.8,0,10.2c0,1.6,0,3.3,0,4.9	c0,0.4,0.2,0.7,0.2,1.1c0,0.4,0.2,0.9-0.7,1.1c-0.4,0.1-0.3,1.2-0.4,1.8c0.1,0,0.2,0.1,0.3,0.1c0.2-0.2,0.3-0.3,0.5-0.5	c0.1,0,0.2,0,0.3,0c0.1,0.6,0.2,1.1,0.1,1.7c0,0.1-0.6,0.4-0.8,0.3C170.1,120.6,169.4,120.2,168.5,119.7z"/><path fill="#222222" d="M164.6,99.7c0,3.4,0,6.7,0,10.1c-0.2,0-0.3,0-0.5,0.1c-0.1-0.2-0.4-0.5-0.4-0.7c0.1-1.8,0.3-3.7,0.4-5.5	c0.1-2.3,0-4.6,0-6.9c0-0.2-0.2-0.5-0.2-0.7c0-0.4,0.1-0.7,0.1-1.1c1.9,0.3,2.1,1.2,2.1,2.4c-0.1,6.4,0,12.8,0,19.2	c0,0.6,0.1,0.9,0.8,1.2c0.5,0.2,0.7,0.8,1.1,1.2c-0.1,0.1-0.3,0.2-0.4,0.2c-0.5-0.4-1.1-0.9-1.6-1.3c-0.5-0.4-1-0.9-1.6-1.1	c-0.8-0.3-0.5-0.8-0.4-1.3c0-0.2,0.7-0.2,1.3-0.4c-0.7-5,0.8-10.2-0.3-15.4C164.9,99.7,164.8,99.7,164.6,99.7z"/><path fill="#222222" d="M163.6,60.2c-0.1,1-0.3,2-0.3,2.9c0.1,1.8,0.3,3.5,0.4,5.3c0.1,1.3,0.5,2.6,0,3.8c-0.1,0-0.2,0-0.4,0	c-0.1-1.4-0.3-2.8-0.4-4.3c-0.1,0-0.2,0-0.4,0c0,3.6,0,7.2,0,10.8c0.1,0,0.2,0,0.4,0c0.1-0.9,0.1-1.7,0.2-2.7	c0.3,0.2,0.5,0.3,0.5,0.4c0,0.7,0.2,1.4,0,2.1c-0.1,0.4-0.6,0.7-1,1.1c-0.3-0.4-0.9-0.7-0.9-1.1c-0.1-1.6,0-3.3-0.1-5	c0-1.2-0.2-2.4-0.2-3.7c0-2.6,0.1-5.2,0.1-7.8c0-0.2-0.1-0.4-0.1-0.6C161.4,60.4,161.8,60.1,163.6,60.2z"/><path fill="#222222" d="M168.2,76.3c-0.1-0.8-0.3-1.6-0.4-2.3c-0.1,0-0.1,0-0.2,0c0,1.6,0,3.2,0,4.9c-0.1,0-0.2,0.1-0.3,0.1	c-0.1-0.4-0.3-0.8-0.3-1.2c0.1-1.8,0.2-3.6-0.2-5.4c-0.3-1.2-0.1-2.5-0.1-3.7c0-0.6-0.2-1.2-0.2-1.8c0-1.7,0.1-3.5,0.2-5.2	c0-0.4-0.1-0.7-0.1-1.1c-0.1-0.6,0.4-0.9,1-1c0.7,0,0.8,0.3,0.9,0.8c0,1.4,0.2,2.9,0.2,4.3c0,2.7,0,5.4,0,8.1c0,1,0.2,2,0.2,3	c0,0.2-0.2,0.3-0.3,0.5C168.4,76.3,168.3,76.3,168.2,76.3z M167.3,73c0.1,0,0.3,0,0.4,0c0-0.9,0-1.7,0-2.6	c-0.1-0.8,0.3-1.7-0.4-2.5C167.3,69.7,167.3,71.3,167.3,73z"/><path fill="#222222" d="M16.1,116.9c0.2,0,0.4,0.1,0.7,0.1c0.1-0.1,0.1-0.2,0.2-0.3c-0.4-0.2-0.8-0.5-1.2-0.6	c-2.2-0.4-2.3-0.4-2.5-2c-0.1-0.7-0.7-0.8-1.2-1.1c-0.1,0-0.7,0.2-0.7,0.4c0,0.4,0.2,0.8,0.2,1.1c0,0.2,0,0.5-0.2,0.7	c-0.2-0.3-0.4-0.6-0.5-0.9c-0.1,0-0.1,0-0.2,0c0.1,0.8,0.1,1.6,0.3,2.4c0,0.1,0.4,0.2,0.6,0.3c0.2,0.1,0.5,0.2,0.8,0.3	c-0.1,0.1-0.1,0.3-0.2,0.4c-2.2-0.2-4.4-0.4-6.6-0.5c-0.5,0-1.1-0.1-1.6-0.1c-1-0.1-2.1-0.3-3.1-0.5c-0.1,0-0.2-0.3-0.3-0.6	c1.8,0.2,3.5-0.3,5.2,0.4c0.6,0.3,1.6,0.1,2.4,0.2c0-0.1,0.1-0.2,0.1-0.2c-0.4-0.1-0.7-0.2-1.2-0.3c0-0.1,0-0.2,0-0.3	c0.5-0.6,1.1-1.2,1.7-1.8c0.5-0.4,1.1-0.8,1.6-1.2c0.1-0.1,0.3-0.1,0.5-0.2c0.4-0.2,0.4-1,1.3-0.5c0.8,0.5,2,0.8,2.1,1.8	c0.2,1.6,0.2,1.6,2.1,1.6c1,0,1.4,0.5,1.6,1.1c0.1,0.3-0.3,0.8-0.5,0.8c-0.4,0-0.9-0.2-1.3-0.4C15.9,117.1,16,117,16.1,116.9z M9.8,113.8c-0.3,1.1-0.6,2-0.9,3c1.2,0.3,1.2,0.3,1.1-0.6c-0.1-0.6-0.1-1.1,0-1.7c0-0.3,0.4-0.5,0.7-0.9	C10.3,113.7,10,113.8,9.8,113.8z"/><path fill="#222222" d="M167.6,108.7c0.1,1.6,0.2,3.2,0.3,4.8c0.1,0,0.3,0,0.4,0c0.1-0.5,0.2-1.1,0.2-1.6c-0.1-1.7-0.2-3.5-0.5-5.2	c-0.1-0.5-0.4-0.9-0.7-1.4c-0.8-1.3-0.5-2.7-0.4-4.1c0-1.5,0.1-2.9,0-4.4c0-0.4-0.2-0.7,0.5-0.8c0.8-0.1,1.4,0.4,1.4,1	c-0.1,1.4-0.2,2.7-0.2,4.1c0,1.2,0,2.5,0,3.7c0,1.4,0,2.9,0.3,4.2c0.3,1.5,0.1,3,0.2,4.5c0,0.4,0.7,0.9-0.3,1	c-0.7,0.1-1.2-0.2-1.3-0.9c-0.1-1.4-0.4-2.7-0.6-4.1c0-0.3,0.3-0.5,0.4-0.8C167.4,108.6,167.5,108.7,167.6,108.7z"/><path fill="#222222" d="M146.9,100.5c-0.2,0.3-0.4,0.6-0.6,1c-0.4-0.3-0.8-0.5-1.1-0.8c-1.1-0.8-2.1-1.6-3.1-2.4	c-0.6-0.5-1.2-1.1-1.9-1.5c-1.2-0.8-2.6-1.5-3.8-2.4c-1.2-0.9-2.3-1.9-3.4-2.8c-0.6-0.5-1-1.1-1.6-1.6c-0.5-0.4-1.3-0.7-1.8-1.1	c-0.6-0.4-0.9-1.1-1.5-1.4c-0.6-0.3-0.8-0.6-0.4-1.4c2.2,1.7,4.3,3.3,6.3,5c2,1.7,4.2,3.1,6.4,4.7	C142.5,97.4,144.7,98.9,146.9,100.5z"/><path fill="#222222" d="M161.8,109.6c0-1.2,0-2.4,0-3.6c0-0.8-0.1-1.6-0.8-2.3c-0.3-0.3-0.4-0.8-0.5-1.2c-0.1-1.6,0-3.3,0-4.9	c-0.1-1.2-0.3-2.5-0.4-3.7c0-0.2,0.3-0.5,0.4-0.8c0.4,0.2,1,0.3,1,0.6c0.4,1.5,1.3,2.9,0.8,4.6c-0.2,0.5,0.2,1.1,0.2,1.7	c0,3,0,6,0,9c0,0.3-0.2,0.5-0.3,0.8C162,109.7,161.9,109.6,161.8,109.6z"/><path fill="#222222" d="M144.6,116.5c0-0.4,0.1-0.8,0.1-1.1c0.7,1.1,2.4,1.7,2.6,3.3c-0.7-0.6-1.2-1.1-1.8-1.6	c-0.1,0-0.2,0.1-0.2,0.1c0.1,0.2,0.1,0.4,0.2,0.5c1,1,2.1,2.1,3.1,3.1c0.8,0.9,1.5,1.9,2.5,2.6c1.5,1.1,3.2,2.1,4.9,3.1	c0.9,0.5,2,1,2.9,1.5c0.3,0.2,0.5,0.5,0.8,0.8c-0.1,0.1-0.2,0.2-0.3,0.2c-1-0.4-1.9-0.9-2.9-1.3c-0.5-0.2-1.1-0.4-1.6-0.6	c-0.3-0.2-0.6-0.4-0.9-0.6c-0.3-0.2-0.6-0.5-1-0.6c-0.1-0.1-0.6,0.1-0.6,0.2c0,0.2,0.1,0.4,0.3,0.5c0.3,0.2,0.6,0.4,0.9,0.6	c-0.1,0.1-0.2,0.2-0.3,0.3c-0.6-0.2-1.1-0.5-1.6-0.8c-0.1-0.1,0.2-0.5,0.2-0.8c0-0.2,0.1-0.6-0.1-0.8c-1.5-1.6-3-3.2-4.6-4.8	c-0.5-0.5-1.1-1.1-1.6-1.6c-0.1,0-0.2,0.1-0.3,0.1c0.3,0.5,0.5,0.9,0.8,1.4c-0.1,0.1-0.2,0.1-0.2,0.2c-0.4-0.4-1-0.7-1.3-1.1	c-0.5-0.6-1-1.3-1.3-2.1c-0.2-0.6,0.1-1.3,0-1.9c0-0.5-0.1-1,0.8-1.2C144.8,115,142.8,116,144.6,116.5z"/><path fill="#222222" d="M92.8,86.3c0.6,0.8,1.2,1.6,1.9,2.3c0.6,0.6,0.8,1.2,0.4,1.7c-0.8,1,0,2-0.3,3c0,0.1,0.4,0.3,0.7,0.3	c0.4,0.1,0.8,0,1.2,0.1c-1.1,0.6-2.3,0.6-3.5,0.5c-2.2-0.3-2.4-0.5-2.4-2.4c0-0.6-0.3-1.2-0.3-1.7c0-0.5,0.4-0.9,0.6-1.4	c0.2-0.6,0.5-1.2,0.6-1.9c0-0.7,0.4-0.9,1.2-0.7C93,86.2,92.9,86.2,92.8,86.3z M92.5,89.3c-0.1,0.2-0.6,0.4-0.6,0.7	c-0.1,1-0.1,2,0,3.1c0,0.4,0.3,0.7,0.9,0.5c0.4-0.1,1.1-0.2,1.1-0.4c0.1-0.7,0.1-1.4-0.2-2.1C93.6,90.5,93,90,92.5,89.3z"/><path fill="#222222" d="M79.1,106.3c-0.6,0.3-1,0.6-1.5,0.9c-0.8-0.5-0.2-1,0.2-1.4c0.5-0.5,1.5-0.4,1.9,0c0.9-0.2,1.8-0.4,2.8-0.7	c0.1,0.4,0.3,0.9,0.5,1.5c0.1-0.3,0.2-0.3,0.2-0.4c0-0.5,0.1-1-0.2-1.4c-0.1-0.2-1,0-1.6,0c-0.8-0.1-1.5-0.2-2.3-0.3	c-0.3-0.1-0.7-0.1-1-0.1c0.1,0.4,0.3,0.8,0.4,1.1c-0.1,0-0.3,0.1-0.4,0.1c-0.3-0.3-0.8-0.8-0.7-0.9c0.4-0.5,1-1,1.6-1.4	c0.1,0,0.7,0.4,1,0.7c2.1,0.3,3.8,0.1,4.7-0.5c0.3,0.8,0.2,0.8-0.3,1.4c-0.3,0.3-0.3,0.8-0.3,1.2c0,0.5,0.2,0.9,0.3,1.4	c-0.6,0.2-1.2,0.4-1.7,0.4c-0.5,0-0.9-0.4-1.4-0.6c0.5-0.1,0.9-0.2,1.3-0.2c0-0.6-0.5-1-1.1-0.7c-0.5,0.2-0.7,0.8-1.1,1.3	c0.1,0.1,0.2,0.1,0.3,0.2c0.3,0,0.5,0,1,0c-0.5,0.6-0.9,0.2-1.3,0.2c-0.4-0.1-0.9,0.3-1.3,0.3c-0.5,0-0.9-0.2-1.7-0.5	C78,107.4,79.1,107.5,79.1,106.3z"/><path fill="#222222" d="M172.4,76.8c-0.1-0.2-0.2-0.4-0.2-0.5c0-2.4,0.3-4.9-0.2-7.2c-0.6-3.1-0.1-6.2-0.4-9.3c0-0.2,0-0.5,0-0.7	c1.5-0.4,1.6-0.4,1.5,0.8c-0.1,1.6,0,3.3-0.2,4.9c-0.5,4,0,8-0.3,11.9C172.6,76.7,172.5,76.8,172.4,76.8z"/><path fill="#222222" d="M25.8,133.8c0,0.5,0,0.8-1,0.6c-0.7-0.1-1.5,0.1-2.3,0.1c-0.9,0-1.7,0-2.6,0c-1.8,0-3.6,0-5.4,0	c-2.9,0-5.8-0.1-8.7,0c-1.6,0-3.1,0.3-4.7,0.5c-0.3,0-0.7,0-1.1,0c0.4-0.6,4.5-0.9,8.5-1c2.7,0,5.5-0.2,8.2-0.2	C19.8,133.8,22.7,133.8,25.8,133.8z"/><path fill="#222222" d="M10.7,16.9c-1.1,0-1.2,0.4-0.9,1c0.1,0.1,0.2,0.2,0.2,0.3c-0.3,0.9-0.4,1.7,0.6,2.4c-1.1,0-2.1-0.8-2.1-1.6	c0-0.5,0.1-0.9,0-1.4c-0.1-0.3-0.4-0.5-0.7-0.7c-0.2-0.1-0.5-0.2-0.8-0.3c0.1-0.1,0.1-0.3,0.2-0.3c0.3,0,0.6,0.1,0.9,0.2	c0.9-0.7,1.1-1.5,0.6-2.5c-0.1-0.2-0.1-0.5-0.2-0.8C8.4,11.2,8.4,9.1,8.3,7c0-0.3,0.2-0.6,0.4-1C9,6.5,10,6.6,9.3,7.5	c-0.4,0.4,0,1.2,0,1.8c0,0.7,0,1.4,0.1,2c0,0.5,0,0.9,0,1.4c0.1,0.9,0.2,1.7,0.2,2.6C9.6,16,9.6,16.7,10.7,16.9z"/><path fill="#222222" d="M154.6,127.5c1.2,0.6,2.4,1.2,3.7,1.7c1.2,0.5,2.4,1,3.6,1.5c1.2,0.5,2.6,0.8,3.6,1.4c1.8,1.3,4,1.7,6,2.6	c0.1,0,0.1,0.1,0.2,0.2c-0.7,0.7-1.5,0.1-2.1-0.1c-1.6-0.5-3.2-1.2-4.7-1.8c-1-0.4-1.9-0.9-2.8-1.3c-1.4-0.6-2.9-1.1-4.1-1.8	c-1.2-0.7-2.9-1-3.6-2.2C154.4,127.7,154.5,127.6,154.6,127.5z"/><path fill="#222222" d="M25.6,130.2c1.2,0.1,1.5,0,2.4-1c0.1,0.5,0.3,0.8,0.2,1c0,0.1-0.5,0.1-0.7,0.2c-0.2,0.1-0.4,0.1-0.6,0.2	c-0.8,0.4-1.6,0.4-2.1-0.1c-1.5,0.3-3,0.5-4.4,0.7c-1.7,0.2-3.3,0.5-5,0.7c-0.7,0.1-1.4-0.1-2.1-0.2c-0.1,0-0.1-0.2-0.2-0.3	c0.5-0.2,1-0.3,1.3-0.4c2.1-0.1,4.1-0.2,6.2-0.3c0-0.3-0.1-0.6,0-0.8c0.1-0.2,0.4-0.6,0.5-0.5c1.2,0.2,2.3-0.9,3.5-0.1	C24.9,129.5,25.1,129.8,25.6,130.2z M24.2,129.9c-1.5-0.3-2.4-0.1-2.7,0.4C22.4,130.1,23.3,130.5,24.2,129.9z"/><path fill="#222222" d="M160.6,129c2.4,0.6,4.5,1.7,6.6,2.7c0-0.1,0-0.2,0-0.2c0.4-0.1,0.8-0.3,1.3-0.3c1.4-0.1,2.7-0.2,4.2-0.3	c0,0.2,0.1,0.5,0.1,0.8c-1.6,0-3.1,0-4.6,0c-0.1,0.1-0.1,0.2-0.2,0.3c0.6,0.3,1.1,0.6,1.7,0.9c0.8,0.4,1.7,0.7,2.6,1	c0.2,0.1,0.3,0.4,0.4,0.5c-0.3,0-0.6,0.2-0.8,0.1c-1.1-0.4-2.2-0.8-3.2-1.3c-2.5-1.1-5.1-2.2-7.6-3.4c-0.3-0.1-0.4-0.3-0.6-0.5	C160.4,129.1,160.5,129.1,160.6,129z"/><path fill="#222222" d="M144,105.3c0.6,0.4,1.3,0.3,2.1,0.3c0.7,0,1.6-0.4,2,0.7c-2.3-0.6-4.6,0.2-6.7-0.5c0-0.1,0-0.2,0-0.4	c0.8-0.1,1.5-0.1,2.3-0.2c0-0.1,0-0.1,0-0.2c-0.6,0-1.2,0-1.8,0c-1.3-0.1-2.5-0.2-3.8-0.3c-0.6,0-1.1,0-1.7,0c-1,0-1.9,0-2.9-0.1	c-0.2,0-0.3-0.3-0.5-0.5c0.1-0.1,0.1-0.2,0.2-0.3c1.4,0.1,2.9,0.3,4.3,0.4c1.8,0.1,3.7,0.1,5.6,0.2c0.6,0,1.3,0.1,1.9,0.1	c0.5,0,1,0,1.4,0c0.3,0,0.5,0.1,0.8,0.2c0,0.1-0.1,0.2-0.1,0.3c-1,0-2,0-2.9,0C144.1,105.1,144.1,105.2,144,105.3z"/><path fill="#222222" d="M45.5,121.2c-0.4,0.3-0.7,0.6-1,0.9c-0.1,0.1-0.3,0.1-0.4,0.1c-1.7-0.1-3.4-0.1-5.1-0.3	c-1.8-0.2-3.5-0.6-5.3-0.9c-0.2,0-0.4-0.2-0.8-0.4C37.2,120.8,41.4,121,45.5,121.2z"/><path fill="#222222" d="M28.5,105.4c1.2-0.1,2.3-0.3,3.4-0.4c0,1,0,1.9,0,2.8c0,0-0.1,0-0.1,0c-0.4-0.7-0.5-1.6-1.2-1.9	c-0.7-0.3-1.8,0-2.9,0c0.1,0.1,0,0.1,0,0c-0.1-2.1-0.2-4.1-0.2-6.2c0-0.2,0-0.4,0-0.6c0.1-0.1,0.3-0.3,0.4-0.3	c0.1,0,0.3,0.2,0.3,0.3c0.1,0.7,0.3,1.4,0.1,2.1c-0.2,1.2-0.2,1.3,1.4,1.4c-0.4,0.4-1.5,0.1-1.3,1	C28.6,104.2,28.5,104.8,28.5,105.4z"/><path fill="#222222" d="M10.8,38.9c-1-0.1-2.1-0.1-3.1-0.2c0-0.1,0-0.2,0-0.2c0.2,0,0.5,0,0.8,0c-0.2-0.5-0.2-1-0.5-1.4	c-0.2-0.3-0.7-0.7-1-0.7c-0.7,0-1-0.3-1.1-0.7c-0.2-0.7-0.5-1.5,0.3-2.2c0.3-0.2,1-0.4,1.4-0.4c0.4,0.1,0.9,0.5,1,0.8	c0.3,1.2,0.5,2.5,0.7,3.7c0.1,0.6,0.2,1,1.1,0.8c0.2,0,0.4,0.1,0.7,0.2C10.9,38.8,10.8,38.8,10.8,38.9z M6.9,33.8	c-1.1,0.4-0.9,1.1-0.7,1.6c0.1,0.2,1,0.2,1.5,0.4c0.1-0.1,0.1-0.1,0.2-0.2C7.6,35,7.2,34.4,6.9,33.8z"/><path fill="#222222" d="M6.9,130c0.7,0.1,1.5,0.2,2.2,0.2c0.2,0,0.3-0.2,0.5-0.2c-0.1-0.1-0.3-0.2-0.4-0.3	c-0.2-0.1-0.4-0.2-0.6-0.3c0.3-0.1,0.5-0.2,0.8-0.2c0.1,0,0.3,0.2,0.4,0.2c0.4,0.1,0.8,0.2,1.1,0.3c-0.3,0.2-0.6,0.4-1,0.7	c0.4,0.1,0.8,0.1,1.3,0.2c0.1,0.4,0.3,0.9,0.4,1.3c-1.6,0-3.1,0-4.6,0c-0.2,0-0.5-0.1-0.7-0.1c0.2-0.1,0.4-0.3,0.7-0.4	c1.1-0.1,2.3-0.2,3.4-0.3c-2.2-0.6-4.5-0.7-6.8-0.5c1.4-1,3.3-1.4,4.4-1c-0.5,0.1-0.9,0.2-1.3,0.3C6.8,129.9,6.8,129.9,6.9,130z"/><path fill="#222222" d="M132.5,73.8c0.6,0.3,1.1,0.5,1.5,0.7c0.2-0.2,0.3-0.2,0.3-0.2c0.2-0.2,0.3-0.5,0.4-0.7	c0,0.2,0.1,0.5,0.1,0.7c0.1,0.8,0.1,1.6,0.2,2.5c-0.1,0-0.2,0.1-0.3,0.1c-0.2-0.3-0.4-0.5-0.8-0.9c-0.2,0.4-0.3,0.7-0.4,1	c-0.1,0.2-0.2,0.6-0.2,0.6c-0.4,0-0.8,0-1-0.2C131.6,76.7,131.9,74.3,132.5,73.8z"/><path fill="#222222" d="M125.3,119.8c-1.8,0-3.4,0.1-5,0.1c-0.8,0-1.7,0-2.5,0c-0.9,0-1.9-0.1-2.8-0.2c-0.2,0-0.4-0.2-0.5-0.4	c0-0.1,0.3-0.4,0.4-0.4c0.6-0.1,1.3-0.1,2-0.1c0.9,0.1,1.9,0.2,2.8,0.3c0.5,0,1.1-0.1,1.6-0.1c0.5,0,1,0,1.5,0c0.4,0,0.9,0.1,1.2,0	C124.8,118.8,125,119.1,125.3,119.8z"/><path fill="#222222" d="M36.2,135c1.1-0.4,1.7-1,2.8-0.9c2.2,0.2,4.2-0.5,6.3-0.7c0.3,0,0.6,0.1,0.9,0.1c-0.2,0.2-0.3,0.5-0.5,0.6	c-0.8,0.2-1.6,0.3-2.4,0.4c-1.4,0-2.6,0.8-4.1,0.4c-0.6-0.2-1.5,0.1-2.2,0.2C36.7,135.1,36.6,135,36.2,135z"/><path fill="#222222" d="M9.1,70.6c0.4-0.1,0.7-0.1,1.1-0.2c0.2-0.8,0.2-0.8,1.2-0.4c-0.1,0.1-0.2,0.3-0.3,0.4c0,0.1,0,0.2,0,0.4	c1,0,2,0,2.9,0c1,0,2,0.1,3.1,0.1c1,0,2.4-0.3,2.8,0.1c0.8,0.7,2-0.7,2.5,0.6c-4.5-0.2-8.9-0.5-13.2-0.7	C9.2,70.9,9.2,70.8,9.1,70.6z"/><path fill="#222222" d="M73,132.5c-0.6,0.1-1.2,0.4-1.8,0.4c-1.3,0.1-2.5,0.1-3.8,0.5c-1.3,0.4-2.8,0.2-4.2,0.2	c-0.2,0-0.4-0.2-0.5-0.3c0.2-0.1,0.3-0.3,0.5-0.3c1.7-0.1,3.5-0.2,5.2-0.4c0.9-0.1,1.8-0.3,2.7-0.4c0.5-0.1,1.1-0.1,1.6-0.1	C72.9,132.3,72.9,132.4,73,132.5z"/><path fill="#222222" d="M137.2,83.7c-1.2,0.1-2.2,0.1-3.1,0.2c0.2,0.3,0.3,0.6,0.5,0.9c-1.5,0.1-2.7-0.2-3.9-0.5	c0-0.1,0.1-0.2,0.1-0.3c0.8,0.1,1.7,0.1,2.5,0.2c0-0.1,0-0.2,0-0.3c-0.6-0.1-1.3-0.1-1.9-0.2c-0.2,0-0.3-0.2-0.5-0.2	c0.1-0.2,0.3-0.4,0.4-0.4c1.7,0.1,3.4,0.3,5.1,0.4C136.7,83.4,136.9,83.6,137.2,83.7z"/><path fill="#222222" d="M108.4,86.9c-1.4,0.1-2.7,0.1-4.1,0.2c-1.1,0-2.2-0.1-3.2-0.2c-0.3,0-0.6-0.2-0.9-0.4	c0.3-0.1,0.6-0.2,0.9-0.2c1.6,0,3.2,0,4.8,0c0.9,0,1.7,0.1,2.6,0.2C108.5,86.6,108.5,86.8,108.4,86.9z"/><path fill="#222222" d="M111.5,114.6c-0.5,0.1-1.1,0.3-1.6,0.3c-1.5,0-3.1,0-4.6,0c-0.3,0-0.5-0.3-0.8-0.4c0.2-0.1,0.4-0.4,0.7-0.4	c1.9,0,3.8,0,5.7,0.1c0.2,0,0.4,0.1,0.6,0.1C111.5,114.4,111.5,114.5,111.5,114.6z"/><path fill="#222222" d="M143.7,134c2.5-0.4,4.8-0.2,7.2,0.1c-0.3,0.6-0.6,0.5-1.1,0.5c-1.3,0.1-2.5-0.2-3.7-0.1	c-0.5,0.1-1.1,0.1-1.7,0C144.1,134.5,143.9,134.2,143.7,134z"/><path fill="#222222" d="M5.9,96.4c0.4,0.4,0.8,0.7,1.2,1c-1.5-0.2-1.6-0.4-1.7-2.7c0.2,0.3,0.4,0.6,0.6,1c0.4-0.1,0.8-0.3,1.4-0.4	c-0.5-0.4-1.9-0.5-0.9-1.4c0.2,0.1,0.5,0.2,0.7,0.3c0.3,0.1,0.7,0.1,1,0.1c-0.1,0.4-0.1,0.9-0.4,1.2C7.2,96,6.5,96.2,5.9,96.4z"/><path fill="#222222" d="M148.7,119.5c0.7,0.7,1.4,1.4,2.2,2.1c0.3,0.2,0.7,0.3,1.1,0.4c0.5,0.1,1.1,0.2,1.7,0.3	c-0.4,0.5-1.7,0.3-0.8,1.2C151.9,123.4,148.4,120.3,148.7,119.5z"/><path fill="#222222" d="M152.9,46.5c0.7,0.5,0.9,4.3,0.2,5.2C152.5,51.3,152.3,47.4,152.9,46.5z"/><path fill="#222222" d="M8.2,20.7c-2.8,0.1-5.5,0.2-8.2-0.2C2.2,20.1,7.5,20.2,8.2,20.7z"/><path fill="#222222" d="M124.1,84.6c0.5-0.4,0.8-0.8,1.2-0.9c0.8-0.1,1.7-0.1,2.5,0c0.2,0,0.4,0.3,0.4,0.4	c-0.1,0.2-0.4,0.4-0.6,0.4c-0.5,0-0.9-0.1-1.4-0.1c-0.3,0-0.6,0.2-0.9,0.3c0.2,0.2,0.3,0.4,0.6,0.5c0.4,0.3,0.9,0.5,0.3,1	C125.5,85.7,124.8,85.1,124.1,84.6z"/><path fill="#222222" d="M34.4,91.2c-0.7-1.8-0.2-3.7-0.5-5.5c-0.9,0-1.8,0.3-2.6-0.2c0.1-0.1,0.2-0.2,0.2-0.2	c3.5-0.6,2.9,0.1,2.9,1.9C34.4,88.4,34.4,89.8,34.4,91.2z"/><path fill="#222222" d="M36.3,72.7c-0.6,0.1-1.1,0.2-1.7,0.2c-0.6,0-1.2,0.1-1.9,0.1c0-0.2,0-0.5,0-0.7c0.6,0,1.1,0.1,1.6,0.1	c0.3,0,0.8-0.1,0.8-0.2c0.1-0.3-0.1-0.6-0.1-0.9c-0.1-0.2-0.2-0.5-0.3-0.7c0.2-0.1,0.6-0.2,0.7-0.2c0.2,0.2,0.4,0.4,0.5,0.7	c0.2,0.4,0.2,0.9,0.3,1.4C36.3,72.5,36.3,72.6,36.3,72.7z"/><path fill="#222222" d="M143.2,134.2c-0.9,0.1-1.8,0.2-2.7,0.2c-1.2,0-2.4-0.2-3.6-0.4c-0.1,0-0.2-0.2-0.3-0.4	c0.2-0.1,0.4-0.3,0.6-0.3c1.1,0,2.2,0.1,3.3,0.2c0.6,0,1.2,0.1,1.8,0.2c0.4,0.1,0.7,0.2,1.1,0.3	C143.4,134.1,143.3,134.1,143.2,134.2z"/><path fill="#222222" d="M88.3,98.5c1.4-0.2,2.9-0.4,4.3-0.6c0-0.2,0.1-0.4,0.2-0.6c0,0,0.2,0,0.4,0c0,0.2-0.1,0.5-0.1,0.7	c0.3,0,0.6,0,1,0.1c-0.4,0.7-3.4,1-5.6,0.7C88.3,98.7,88.3,98.6,88.3,98.5z"/><path fill="#222222" d="M151.1,125.8c-1.6-0.3-4.4-3.6-4-4.4C148.5,122.9,149.8,124.3,151.1,125.8z"/><path fill="#222222" d="M117.9,114.2c1.3,0,2.6-0.4,3.5,0.8c0.3-0.3,0.5-0.4,0.8-0.7c0,0.4,0,0.6,0,0.9c-1,0.1-2.1,0.2-3.1,0.3	c-0.2,0-0.5-0.1-0.7-0.2C118.2,114.9,118.1,114.5,117.9,114.2z"/><path fill="#222222" d="M3.5,58c0.3,0.1,0.6,0.1,0.9,0.2c0,0.1,0,0.2-0.1,0.3c-1.2-0.1-2.4-0.3-3.6-0.4c0,0-0.1-0.1-0.1-0.1	c0-0.3,0-0.7-0.1-1C1.1,57,1.5,57,2,57.1c0.4,0.1,0.8,0.1,1.3,0.2C4.2,57.3,3.8,57.7,3.5,58z"/><path fill="#222222" d="M88.7,112.5c-0.1,0.1-0.2,0.4-0.3,0.4c-1.7,0.1-3.4,0.2-5.1,0.2c-0.2,0-0.5-0.1-0.8-0.2	c0-0.1,0-0.2,0.1-0.3c2-0.1,3.9-0.3,5.9-0.4C88.6,112.3,88.7,112.4,88.7,112.5z"/><path fill="#222222" d="M3,25.9c0.1,0.1,0.4,0.3,0.4,0.4c0.1,0.8,0.4,1.7,0.3,2.5c0,0.4-0.7,0.9-1.1,1c-0.7,0.2-1.6,0-2.4,0	c0-0.1-0.1-0.2-0.1-0.3c0.3-0.1,0.6-0.3,0.9-0.3c0.3-0.1,0.7,0.1,0.9,0c0.6-0.2,1.5-0.2,1.2-1.1C2.8,27.4,3.1,26.6,3,25.9	C3.1,25.9,3,25.9,3,25.9z"/><path fill="#222222" d="M36,127.7c-0.2,0.1-0.4,0.3-0.6,0.3c-1.6,0-3.1-0.1-4.7-0.2c-0.2,0-0.3-0.2-0.5-0.3	c0.2-0.1,0.4-0.3,0.6-0.3c1,0.1,2,0.2,3,0.3c0.7,0.1,1.4,0.1,2,0.1C35.9,127.6,36,127.7,36,127.7z"/><path fill="#222222" d="M29.8,53c-0.1,0.3-0.1,0.8-0.2,1.3c-0.1,0-0.3,0-0.4,0c-0.1-0.6-0.2-1.1-0.4-1.7c0.6-0.2,1.2-0.2,1.7-0.5	c0.4-0.2,0.6-0.6,1.3-0.9c0.1,0.4,0.3,1,0.1,1.2C31.4,52.7,30.6,52.8,29.8,53z"/><path fill="#222222" d="M0.8,38.4c-1.1-0.2-0.4-0.9-0.5-1.3c0.9-0.9,0.2-2.1,1-3.1C2,34.7,1.8,37,0.8,38.4z"/><path fill="#222222" d="M173,47.4c0,0.6,0,1.2,0,2c-0.2-0.3-0.4-0.4-0.5-0.7c-0.2,0.3-0.2,0.6-0.4,0.7c-0.3,0.2-0.8,0.3-1.1,0.2	c-0.4-0.1-0.8-0.4-1.4-0.7c0.7-0.2,1.4-0.4,2.4-0.7C173,48.8,172.6,47.8,173,47.4z"/><path fill="#222222" d="M101.1,113.2c-0.2,0.1-0.4,0.3-0.5,0.3c-1.4,0-2.8,0-4.2-0.1c-0.3,0-0.5-0.2-0.8-0.3	c0.3-0.1,0.5-0.3,0.8-0.3c1.5,0,3.1,0,4.6,0C101,112.9,101.1,113.1,101.1,113.2z"/><path fill="#222222" d="M3.8,91.6c0.2,0.1,0.5,0.2,0.5,0.3c0,1.4,0,2.8,0,4.1c-0.2-0.5-0.4-1-0.7-1.6c-0.1,0.3-0.2,0.4-0.3,0.6	c-0.1,0-0.1,0-0.2,0c0-0.5,0-1,0-1.5c0.5,0.1,0.9,0.2,0.7-0.5C3.6,92.6,3.8,92.1,3.8,91.6C3.8,91.6,3.8,91.6,3.8,91.6z"/><path fill="#222222" d="M103.4,97.6c-0.4,0.5-0.6,0.8-0.9,1.3c-0.2-0.2-0.4-0.4-0.6-0.7c-0.9,0.1-2,0.1-3.1,0.2	c-0.3,0-0.6-0.1-0.9-0.2c0.3-0.1,0.6-0.3,0.8-0.3C100.1,97.8,101.6,97.7,103.4,97.6z"/><path fill="#222222" d="M78.3,131.3c-0.3,0.2-0.5,0.4-0.8,0.5c-0.9,0.2-1.8,0.4-2.8,0.6c-0.3,0.1-0.7,0-1,0c-0.1,0-0.3-0.2-0.3-0.3	c0-0.1,0.1-0.2,0.2-0.3c1.5-0.3,3-0.6,4.5-0.9C78.2,131.1,78.3,131.2,78.3,131.3z"/><path fill="#222222" d="M87.3,129.6c1.7,0,3.4,0,5.3,0c-1,0.8-4.2,0.9-5.3,0.3C87.3,129.8,87.3,129.7,87.3,129.6z"/><path fill="#222222" d="M35.8,88.9c0.1-1.4,0.2-2.7,0.3-4.1c0.9,0,1.6,0,2.4,0c0.1,0.1,0.1,0.1,0.2,0.2c-0.3,0.2-0.7,0.4-1,0.4	c-0.9,0-1.2,0.5-1.2,1c-0.1,0.6,0,1.3,0,1.9c0,0.2-0.1,0.4-0.2,0.7C36.1,88.9,35.9,88.9,35.8,88.9z"/><path fill="#222222" d="M124.1,82.5c2.2,0.2,4.2,0.4,6.3,0.6C129.5,83.7,125.1,83.4,124.1,82.5z"/><path fill="#222222" d="M13.6,18c0.3-0.9-0.5-1.2-1.4-1.4c0.1-0.1,0.1-0.1,0.2-0.2c0.8,0,1.6,0.1,2.3,0c0.4-0.1,0.8-0.4,1.2-0.6	c0,0.5,0,1,0,1.5c-0.5,0-1.1-0.2-1.5-0.1C14,17.2,13.8,17.7,13.6,18z"/><path fill="#222222" d="M169.5,128.6c1.3-0.1,2.2-0.2,3.2-0.2c0.2,1.3-1.4,0.1-1.5,0.7c0.3,0.2,0.6,0.4,0.9,0.6	c0.1,0.1-0.2,0.4-0.2,0.4c-0.6-0.2-1.3-0.3-1.8-0.5C169.8,129.4,169.7,129,169.5,128.6z"/><path fill="#222222" d="M161.5,80.7c0.8,0,1.5,0,2.1,0c0.1-0.4,0.2-0.8,0.3-1.2c0.9,0.6,0.9,0.6-0.1,2.1	C163,81.7,162.1,81.8,161.5,80.7z"/><path fill="#222222" d="M164,114.7c0-1.5,0-2.8,0-4.2C165.1,111.4,165,114.3,164,114.7z"/><path fill="#222222" d="M165.1,126.5c-0.3,0.1-0.5,0.4-0.8,0.4c-1.5,0-3.1,0.5-4.5-0.7c1.9,0.1,3.5,0.1,5.2,0.2	C165,126.4,165.1,126.5,165.1,126.5z"/><path fill="#222222" d="M97.1,107.5c-0.4,0.8-0.8,0.8-5.2,0.4C92.2,107.4,94.4,107.3,97.1,107.5z"/><path fill="#222222" d="M173,81.4c-1.2-0.6-1.4-3.8-0.3-4.3C172.8,78.6,172.9,80,173,81.4z"/><path fill="#222222" d="M120,122.6c1.9-0.3,3.6,0,5.3,0.4C124.2,123.6,121.2,123.5,120,122.6z"/><path fill="#222222" d="M31.7,103.4c0.1,0.1,0.2,0.3,0.4,0.4c0.5,0.4,0.5,0.6-0.2,0.8c-0.9,0.1-1.8,0.3-2.8,0.4	c0.4-0.5,0.6-0.8,0.9-1.2C30.4,103.7,31,103.6,31.7,103.4z"/><path fill="#222222" d="M10.5,71.4c1.3,0.2,2.5,0.4,3.8,0.5c0.5,0,0.9-0.1,1.4-0.1c0.2,0,0.5,0.1,0.7,0.1c-0.1,0.1-0.3,0.4-0.4,0.4	c-0.5,0-1.1,0.2-1.5,0c-1-0.5-1.9-0.2-2.8-0.1C10.8,72.3,10.7,72.3,10.5,71.4z"/><path fill="#222222" d="M131.2,103.5c-0.4,0.4-0.8,1.1-1.4,1.3c-0.7,0.2-1.6-0.1-2.4-0.2c0-0.1-0.1-0.2-0.1-0.2	c0.3-0.1,0.7-0.1,0.9-0.2c0.3-0.1,0.6-0.4,0.9-0.6c0,0,0.1,0.2,0.1,0.2c0.5-0.2,1-0.3,1.6-0.5C131,103.3,131.1,103.4,131.2,103.5z"	/><path fill="#222222" d="M154.3,124.5c1.5,0.4,2.6,1.2,3.5,2.1C156.6,126.9,154.1,125.3,154.3,124.5z"/><path fill="#222222" d="M69.1,117.7c-0.6,0.1-1.3,0.2-1.9,0.4c-0.4,0.1-0.8,0.2-1.2,0.2c-0.2,0-0.5,0.1-0.7,0	c-0.2-0.1-0.2-0.4-0.2-0.5c0-0.1,0.3-0.3,0.5-0.4c1.1,0,2.2,0,3.4,0C69,117.5,69,117.6,69.1,117.7z"/><path fill="#222222" d="M19.2,72.4c0.5-0.5,4.9-0.5,5.8,0C23,72.4,21.2,72.4,19.2,72.4z"/><path fill="#222222" d="M98.2,65.7c0,0.6,0,1.1,0,1.7c0,0.6-0.1,1.1-0.1,1.7c-0.9,0-1.1-0.1-1.1-1.2c0.2,0,0.5,0,0.8,0.1	c0-0.8,0-1.6,0-2.3C97.9,65.7,98,65.7,98.2,65.7z"/><path fill="#222222" d="M144.6,113.9c0.7-0.5,1.4-0.9,2.2-1.4c0.2,0.2,0.5,0.5,0.7,0.7c0.1,0.1,0.1,0.4,0,0.4	c-0.4,0.2-0.8,0.4-1.2,0.4C145.8,114.1,145.3,114,144.6,113.9z"/><path fill="#222222" d="M161.1,125.2c0.9-0.1,1.8-0.2,2.8-0.3c0.2,0,0.5,0.3,0.7,0.4c-0.2,0.1-0.5,0.4-0.7,0.4	c-0.9,0-1.9-0.1-2.8-0.1C161.1,125.5,161.1,125.4,161.1,125.2z"/><path fill="#222222" d="M160.6,107.7c0.5,1.1,1,2.1,1.5,3.2C160.7,110.6,160.2,109.6,160.6,107.7z"/><path fill="#222222" d="M89.6,107.2c-0.5,0.1-0.7,0.2-1,0.3c-0.7,0.1-1.5,0.3-2.3,0.3c-0.3,0-0.6-0.2-0.9-0.3	c0.2-0.2,0.3-0.4,0.5-0.5c1-0.1,2.1-0.1,3.1-0.2C89.2,106.8,89.3,107,89.6,107.2z"/><path fill="#222222" d="M21.9,63.6c-1.2,0.6-2.3,0.3-3.3,0.3c-0.2,0-0.3-0.3-0.4-0.6C19.4,63.4,20.6,63,21.9,63.6z"/><path fill="#222222" d="M81.7,129.9c-0.5,0.9-1.6,1.3-2.9,1.3C78.8,130.7,80.8,129.7,81.7,129.9z"/><path fill="#222222" d="M27.6,95.4c-0.5-0.9-0.7-1.8-0.3-2.8C28.6,93.6,28.1,94.5,27.6,95.4z"/><path fill="#222222" d="M91.7,113.8c-1.3,0-2.5,0-3.8,0c0-0.1,0-0.2,0-0.3c1.3-0.1,2.5-0.1,3.8-0.2	C91.7,113.4,91.7,113.6,91.7,113.8z"/><path fill="#222222" d="M0,16.4c2.2-0.1,2.2-0.1,2.8,0.5C0.1,17.2,0.1,17.2,0,16.4z"/><path fill="#222222" d="M27.4,75.3c-1.2,0.4-2.6,0.4-3.9,0.5C23.7,75.1,25.4,74.9,27.4,75.3z"/><path fill="#222222" d="M108.8,80c1.2,0,2.5,0,4,0C111.4,80.8,109.1,80.7,108.8,80z"/><path fill="#222222" d="M69.2,117.2c1.3-0.1,2.6-0.3,3.9-0.4c-0.2,0.7-2.2,1-3.9,0.6C69.3,117.4,69.3,117.3,69.2,117.2z"/><path fill="#222222" d="M105.8,97.2c-0.6,0-1.2,0-1.9,0c-0.6,0-1.2,0-1.9,0c0-0.1,0.1-0.4,0.2-0.4c1.2,0,2.4,0,3.6,0	C105.8,96.9,105.8,97,105.8,97.2z"/><path fill="#222222" d="M167.5,125.2c-0.5,0.5-1.6,0.8-2.1,0.4c-0.2-0.1-0.2-0.6-0.1-0.7C165.5,124.7,167,125,167.5,125.2z"/><path fill="#222222" d="M3.8,16.6c0.8-0.1,1.6-0.2,2.3-0.2c0.2,0,0.6,0.1,0.6,0.2c0,0.2-0.1,0.5-0.2,0.8c-0.2-0.1-0.3-0.1-0.5-0.1	c-0.7-0.1-1.5-0.2-2.2-0.3C3.8,16.8,3.8,16.6,3.8,16.6z"/><path fill="#222222" d="M16.1,83.3c-0.8,0-1.4,0-2.1-0.1c-0.5-0.1-0.6-0.4-0.2-0.7C14.4,82.1,15.8,82.5,16.1,83.3z"/><path fill="#222222" d="M25.9,42.8c0.9-0.1,1.6-0.1,2.7-0.2c-0.3,0.4-0.4,0.7-0.6,0.8C27.3,43.6,26.5,43.9,25.9,42.8z"/><path fill="#222222" d="M11.9,73.3c0.1-0.2,0.1-0.6,0.2-0.5c1.1,0.1,2.1,0.2,3.2,0.4c0,0,0,0.1,0.1,0.3c-0.9-0.1-1.8-0.2-2.7-0.3	C12.3,73.2,12.1,73.2,11.9,73.3C11.9,73.3,11.9,73.3,11.9,73.3z"/><path fill="#222222" d="M9.8,44.1c0.1,0.1,0.2,0.3,0.4,0.6c-1.3,0-2.4,0-3.6,0c0-0.1,0-0.2,0-0.3C7.6,44.3,8.6,44.2,9.8,44.1z"/><path fill="#222222" d="M11,19.4c1.4,0,2.7,0,4.1,0c0,0.1,0,0.1,0,0.2c-1.4,0.1-2.7,0.2-4.1,0.2C11,19.6,11,19.5,11,19.4z"/><path fill="#222222" d="M92.5,114.2c1.2,0,2.2,0,3.1,0c0,0.1,0.1,0.1,0.1,0.2c-0.8,0.2-1.7,0.5-2.5,0.6	C93,115,92.8,114.5,92.5,114.2z"/><path fill="#222222" d="M44.2,60.3c1,0,1.8-0.1,2.6-0.1c0.1,0.1,0.1,0.1,0.1,0.2c0.1,0.5-0.2,0.5-0.7,0.5	C44.2,60.6,44.1,60.6,44.2,60.3z"/><path fill="#222222" d="M100.2,79.4c0.5,0,0.8,0,1.2,0c0.2,0,0.4,0.2,0.7,0.3c-0.2,0.2-0.3,0.5-0.6,0.6	C100.8,80.6,100.2,80.2,100.2,79.4z"/><path fill="#222222" d="M160.6,104.5c0.8,0.8,0.8,2.1,0,2.8C160.6,106.4,160.6,105.5,160.6,104.5z"/><path fill="#222222" d="M141.9,73.3c-0.2,0.8-0.4,1.4-0.6,2.1c-0.5-0.8-0.9-1.4-0.3-2.1C141.1,73.2,141.7,73.3,141.9,73.3z"/><path fill="#222222" d="M3.1,25.9c-0.5,0-1.1,0.1-1.6,0c-0.2,0-0.5-0.3-0.9-0.6c1-0.1,1.7-0.2,2.4-0.3C3,25.4,3,25.7,3.1,25.9	C3,25.9,3.1,25.9,3.1,25.9z"/><path fill="#222222" d="M123.5,121c0.7,0,1.4,0,2,0c0.2,0,0.3,0.3,0.4,0.5c-0.6,0.1-1.1,0.2-1.7,0.2c-0.3,0-0.6-0.2-0.9-0.4	C123.4,121.2,123.4,121.1,123.5,121z"/><path fill="#222222" d="M80.9,108.8c-0.6,0.7-1.8,1-2.4,0.8c-0.1,0-0.2-0.2-0.2-0.2c0.2-0.2,0.4-0.3,0.7-0.5c0.1,0,0.2,0,0.3,0	C79.8,108.8,80.3,108.8,80.9,108.8z"/><path fill="#222222" d="M168.7,82.7c-0.6-0.2-1.2-0.3-1.8-0.5c-0.1-0.7,0.6-0.6,1.1-0.6C168.7,81.6,169,82,168.7,82.7z"/><path fill="#222222" d="M0.2,130.8c0.9-0.5,1.9-0.4,3-0.4c0,0.1,0.1,0.2,0.1,0.3c-1,0.1-2,0.3-3,0.4C0.2,131.1,0.2,130.9,0.2,130.8	z"/><path fill="#222222" d="M39.5,128c-1,0-1.8,0-2.6,0c-0.1,0-0.3-0.1-0.3-0.2c0-0.1,0-0.2,0.1-0.3C37.1,127.3,39,127.5,39.5,128z"/><path fill="#222222" d="M31.3,134.8c1.6,0,3,0,4.4,0c0,0.1,0,0.1,0,0.2c-1.4,0.1-2.7,0.1-4.1,0.2C31.5,135.1,31.4,134.9,31.3,134.8	z"/><path fill="#222222" d="M168.9,128.4c-0.2,0.7-0.4,0.7-2.3,0.5C166.8,128.3,167.1,128.2,168.9,128.4z"/><path fill="#222222" d="M25.9,134.8c1.1-0.1,2.3-0.3,3.4-0.4c0.2,0,0.4,0.2,0.5,0.5c-1.3,0-2.6,0-3.9,0	C25.9,134.9,25.9,134.9,25.9,134.8z"/><path fill="#222222" d="M169.2,82.6c-0.1-0.7-0.2-1.3-0.2-2C170.3,81.1,170.4,81.7,169.2,82.6z"/><path fill="#222222" d="M37.2,129.1c0.2-0.1,0.5-0.4,0.7-0.4c0.5,0,1.1,0.1,1.6,0.1c-0.1,0.2-0.2,0.5-0.4,0.5c-0.6,0.1-1.2,0-1.8,0	C37.3,129.3,37.2,129.2,37.2,129.1z"/><path fill="#222222" d="M15.1,59.4c1,0.2,1.7,0.4,2.4,0.5c0,0.1,0,0.3-0.1,0.4c-0.6,0-1.2,0-1.8,0C15.4,60.2,15.4,59.8,15.1,59.4z"	/><path fill="#222222" d="M41.9,62.7c0.4-0.9,0.6-1.5,0.9-2.2C43.7,61.1,43.5,61.7,41.9,62.7z"/><path fill="#222222" d="M76.2,117.2c-0.7,0-1.4,0-2.1,0c-0.2,0-0.3-0.1-0.5-0.2c0.1-0.1,0.3-0.2,0.4-0.3c0.5-0.1,1.1-0.2,1.6-0.2	c0.2,0,0.5,0.3,0.7,0.4C76.3,117,76.2,117.1,76.2,117.2z"/><path fill="#222222" d="M0.8,26.3c0.8,0.8,0.6,2.1,0,2.4C0.8,28,0.8,27.2,0.8,26.3z"/><path fill="#222222" d="M33.2,102.2c-0.5-0.5-0.5-0.9,0.1-1.3c0.2-0.1,0.7,0,0.8,0.1C34.4,101.6,33.9,101.9,33.2,102.2z"/><path fill="#222222" d="M139,128.9c0.5,0.2,0.9,0.4,1.4,0.7c0.2,0.1,0.4,0.2,0.5,0.3c-0.1,0.1-0.1,0.2-0.2,0.3	c-0.4-0.1-0.9-0.1-1.2-0.3c-0.4-0.2-0.6-0.5-0.9-0.8C138.8,129.1,138.9,129,139,128.9z"/><path fill="#222222" d="M71.8,130.7c0.9-0.2,1.7-0.5,2.7-0.7C74,131,72.8,131.3,71.8,130.7z"/><path fill="#222222" d="M1.7,98.9c-0.2-0.5-0.4-0.9-0.6-1.4c0.5,0.1,0.8,0.1,1.1,0.2c0.2-0.2,0.3-0.4,0.5-0.7	c0.3,0.5,0.6,0.9-0.4,1C2.2,98,2.1,98.4,1.7,98.9z"/><path fill="#222222" d="M19.4,73.3c-0.2,0.5-1.1,0.5-3.2,0C17.3,73.3,18.3,73.3,19.4,73.3z"/><path fill="#222222" d="M22.7,89.7c-0.5,0.3-1,0.9-1.8,0.4c-0.1-0.1-0.1-0.3-0.1-0.5c0.6-0.1,1.2-0.2,1.9-0.2	C22.7,89.5,22.7,89.6,22.7,89.7z"/><path fill="#222222" d="M128.9,123.5c-0.6,0-1.2,0-1.7,0c-0.1,0-0.3-0.4-0.3-0.5C127.3,122.6,128.6,122.9,128.9,123.5z"/><path fill="#222222" d="M124.6,62.8c-0.2,0.7-0.3,1.4-0.5,2.2C123.4,64.2,123.5,63.6,124.6,62.8z"/><path fill="#222222" d="M26.8,97.4c0.4-0.6,0.6-1.1,0.8-1.5c0.1,0,0.2,0,0.3,0c0,0.5,0,1,0,1.4C28,97.5,27.3,97.4,26.8,97.4z"/><path fill="#222222" d="M79.7,113.3c0.9-0.3,1.5-0.4,2.3-0.7C81.7,113.7,81.2,113.8,79.7,113.3z"/><path fill="#222222" d="M30.2,114c-0.2-0.7-0.4-1.5-0.6-2.2c0.1,0,0.3-0.1,0.4-0.1c0.3,0.7,0.5,1.4,0.8,2.2	C30.6,113.9,30.4,113.9,30.2,114z"/><path fill="#222222" d="M38.6,54.2c-0.9,0.7-2,0.7-2.8,0C36.7,54.2,37.5,54.2,38.6,54.2z"/><path fill="#222222" d="M138.8,128.8c-0.3,0.2-0.6,0.3-0.6,0.3c-0.5-0.3-1-0.6-1.4-0.9c-0.1,0,0.1-0.3,0.1-0.4	C137.5,128.2,138,128.5,138.8,128.8z"/><path fill="#222222" d="M89.8,107.6c0.1,0.1,0.3,0.2,0.4,0.3c-0.2,0.1-0.3,0.3-0.5,0.4c-0.2,0.1-0.5,0.1-0.8,0.1	c-0.3,0-0.6,0.1-0.9,0.1c0.2-0.2,0.4-0.5,0.6-0.7C89,107.7,89.4,107.7,89.8,107.6z"/><path fill="#222222" d="M13,53.7c0.6,0,1.2-0.1,1.8-0.1c0.1,0.1,0.1,0.2,0.2,0.3c-0.4,0.2-0.7,0.4-1.1,0.4c-0.3,0-0.7-0.2-1-0.3	C12.9,53.9,12.9,53.8,13,53.7z"/><path fill="#222222" d="M0.4,96.3c0.1-0.7,0.1-1.4,0.2-2.3c0.4,0.2,0.6,0.3,0.6,0.4C1.1,95,1,95.6,0.9,96.3	C0.7,96.3,0.5,96.3,0.4,96.3z"/><path fill="#222222" d="M118.4,100.4c-1.4,0.7-2.1,0.6-2.7-0.3C116.6,100.2,117.3,100.3,118.4,100.4z"/><path fill="#222222" d="M27.6,56c0.2-0.1,0.5-0.3,0.7-0.2c0.6,0.1,1.3-0.3,1.9,0.4c-1,0-1.8,0-2.5,0C27.6,56.1,27.6,56,27.6,56z"/><path fill="#222222" d="M28.1,30.7c-1,0-1.9,0-2.9,0c0-0.1,0-0.2,0-0.2c1,0,1.9,0,2.9,0C28.1,30.5,28.1,30.6,28.1,30.7z"/><path fill="#222222" d="M141.8,131.3c-0.5,0.2-0.8,0.5-1.1,0.5c-0.2,0-0.6-0.3-0.7-0.5c0-0.1,0.3-0.5,0.5-0.5	C140.9,130.8,141.3,131,141.8,131.3z"/><path fill="#222222" d="M90.9,127c0,0.9-0.9,0.6-1.4,0.8c0,0-0.3-0.3-0.3-0.4c0-0.2,0.3-0.4,0.4-0.4C90.1,126.9,90.5,127,90.9,127z	"/><path fill="#222222" d="M27,114.9c-0.3,0.1-0.7,0.4-0.9,0.4c-0.4,0-0.7-0.3-1-0.5c0.1-0.1,0.1-0.2,0.2-0.3c0.6,0,1.1,0.1,1.7,0.1	C26.9,114.7,27,114.8,27,114.9z"/><path fill="#222222" d="M3.8,91.6c-0.1-0.5-1.1-1-0.2-1.6C4.6,90.7,4.6,91,3.8,91.6C3.8,91.6,3.8,91.6,3.8,91.6z"/><path fill="#222222" d="M67.6,128.2c-0.7,0.1-1.2,0.1-1.7,0.2c0-0.2,0-0.4,0.1-0.5C66.4,127.7,67,127.2,67.6,128.2z"/><path fill="#222222" d="M32,70.2c0.7,0.1,1.2,0.1,2,0.2C32.2,71.3,32.2,71.3,32,70.2z"/><path fill="#222222" d="M99.1,97.1c-0.8,0.6-1.7,0.6-2.5,0C97.5,97.1,98.2,97.1,99.1,97.1z"/><path fill="#222222" d="M38.7,71c-0.6,0.2-0.9,0.5-1.1,0.5c-0.3,0-0.5-0.3-0.8-0.4c0.3-0.1,0.5-0.4,0.8-0.4	C37.8,70.6,38.1,70.8,38.7,71z"/><path fill="#222222" d="M99.6,107.4c-0.2,0.2-0.3,0.5-0.5,0.5c-0.4,0-0.9-0.1-1.4-0.1c0.1-0.1,0.1-0.4,0.2-0.4	c0.5-0.1,1-0.1,1.5-0.2C99.5,107.3,99.5,107.4,99.6,107.4z"/><path fill="#222222" d="M7.6,54.9c-0.3-0.4-0.6-0.9-1-1.5c0.4,0.1,0.9,0,1,0.1c0.2,0.4,0.3,0.8,0.4,1.3C7.8,54.8,7.7,54.8,7.6,54.9	z"/><path fill="#222222" d="M3.2,92.2c0,0.4,0,0.6,0,0.9c-0.3,0.1-0.6,0.2-1,0.3c0-0.3,0-0.6,0-1C2.5,92.4,2.8,92.3,3.2,92.2z"/><path fill="#222222" d="M1.1,24.6c0-0.7,0.5-0.7,1.1-0.5c0.3,0.1,0.4,0.3,0.6,0.5c-0.2,0.1-0.4,0.2-0.6,0.2	C1.8,24.8,1.5,24.7,1.1,24.6z"/><path fill="#222222" d="M3.9,100.6c-0.9-0.1-1.3-0.4-1-1.4c0.5,0.4,0.9,0.8,1.3,1.2C4.1,100.5,4,100.5,3.9,100.6z"/><path fill="#222222" d="M116.3,98.5c0.6,0.2,1.1,0.3,1.9,0.6C116.3,99.5,116.2,99.4,116.3,98.5z"/><path fill="#222222" d="M1.6,132.1c-0.5-0.1-1.5,0.6-1.4-0.8c0.6,0.1,1.1,0.3,1.6,0.4C1.7,131.8,1.7,132,1.6,132.1z"/><path fill="#222222" d="M10.8,24.5c0.3-0.1,0.5-0.4,0.9-0.4c0.3,0,0.7,0.1,1,0.1c0,0.1,0,0.2-0.1,0.3c-0.6,0.1-1.1,0.2-1.7,0.3	C11,24.6,10.9,24.6,10.8,24.5z"/><path fill="#222222" d="M97.7,84.5c0.1,0.8-0.3,1.1-1.1,1C96.1,84.7,97,84.7,97.7,84.5z"/><path fill="#222222" d="M8.8,47.2c-0.8-0.4-1.1-0.6-1.6-0.8c0.4-0.7,1-0.2,1.4-0.1C8.8,46.4,8.8,46.9,8.8,47.2z"/><path fill="#222222" d="M46.9,61.2c-0.3,1-0.6,1.2-1.9,0.7C45.7,61.7,46.2,61.5,46.9,61.2z"/><path fill="#222222" d="M161.1,92.5c0-0.5-1.6-0.4-0.7-1.3C160.7,91.8,162,91.7,161.1,92.5z"/><path fill="#222222" d="M148.6,111.9c0.6-0.1,1.1-0.3,1.9-0.5c-0.3,1.1-1.1,0.7-1.7,0.8C148.7,112.1,148.6,112,148.6,111.9z"/><path fill="#222222" d="M42.6,60.3c-0.4,0-0.8,0-1.3,0.1c0-0.3,0-0.6,0-1c0.6,0.3,1,0.5,1.5,0.7C42.7,60.1,42.6,60.2,42.6,60.3z"/><path fill="#222222" d="M6.2,24.2c0.5,0,1.1,0,1.9,0c-0.3,0.3-0.5,0.6-0.7,0.6c-0.5,0-0.9-0.2-1.3-0.3C6.1,24.4,6.1,24.3,6.2,24.2z	"/><path fill="#222222" d="M25,115.9c0.6,0,1.1-0.1,1.7-0.1c-0.4,0.9-0.6,0.9-1.7,0.4C25,116.1,25,116,25,115.9z"/><path fill="#222222" d="M40,63.3c-0.3-0.6-0.4-0.9-0.7-1.4C40.5,62.1,40.7,62.4,40,63.3z"/><path fill="#222222" d="M46.8,64.2c0,0.4,0,0.6,0,1c-0.4-0.1-0.8-0.2-1.1-0.3c-0.1-0.1-0.1-0.4-0.1-0.4	C46,64.4,46.4,64.3,46.8,64.2z"/><path fill="#222222" d="M32.2,110.7c-0.3-0.6-0.5-1,0.4-1c0.3,0,0.5,0.2,0.8,0.3c-0.2,0.1-0.4,0.2-0.6,0.3	C32.7,110.3,32.5,110.5,32.2,110.7z"/><path fill="#222222" d="M168.1,80.5c-0.4-0.2-0.9-0.3-1.3-0.5c0.2-0.2,0.4-0.5,0.5-0.5c0.4,0.1,0.8,0.4,1.2,0.6	C168.4,80.3,168.2,80.4,168.1,80.5z"/><path fill="#222222" d="M8.9,52.1c-0.1-0.3-0.4-0.5-0.3-0.7c0.1-0.3,0.5-0.6,0.9-0.7c-0.1,0.5-0.2,0.9-0.2,1.4	C9.2,52.1,9,52.1,8.9,52.1z"/><path fill="#222222" d="M96.5,72c0-0.7,0-1.4,0-2.1c0.1,0,0.1,0,0.2,0c0,0.7,0,1.4,0,2.1C96.7,72,96.6,72,96.5,72z"/><path fill="#222222" d="M91.6,99.4c-0.5,0.8-1.3-0.1-1.9,0.2c0-0.1,0-0.2-0.1-0.3c0.6-0.1,1.2-0.2,1.8-0.3	C91.5,99.1,91.6,99.2,91.6,99.4z"/><path fill="#222222" d="M99.1,129.5c0.5,0,0.9,0.1,1.4,0.1c0,0.1,0,0.4-0.1,0.4C99.9,130.4,99.4,130.2,99.1,129.5z"/><path fill="#222222" d="M42.5,75.7c-0.4-0.2-0.9-0.4-1.3-0.5c0.2-0.1,0.4-0.4,0.5-0.3c0.4,0.1,0.8,0.3,1.1,0.5	C42.7,75.4,42.6,75.6,42.5,75.7z"/><path fill="#222222" d="M96.6,98c-0.5,0.6-1.1,0.6-1.6,0.5c-0.1,0-0.3-0.2-0.3-0.3c0.1-0.1,0.3-0.3,0.4-0.3	C95.6,97.9,96,97.9,96.6,98z"/><path fill="#222222" d="M0.2,30.5c0.6,0,1.2,0,1.8,0c0.1,0,0.2,0.2,0.4,0.3C2.2,30.9,2.1,31.1,2,31c-0.6-0.1-1.2-0.1-1.8-0.2	C0.2,30.7,0.2,30.6,0.2,30.5z"/><path fill="#222222" d="M35.2,107.7c-0.6-0.4-1-0.6-1.6-1C34.9,106.6,35.3,106.8,35.2,107.7z"/><path fill="#222222" d="M69.4,114.8c0.2-0.2,0.4-0.4,0.7-0.4c0.3,0,0.7,0.2,1,0.3c0,0.1-0.1,0.2-0.1,0.3c-0.5,0-0.9,0-1.4,0	C69.5,114.9,69.4,114.8,69.4,114.8z"/><path fill="#222222" d="M57.4,55.8c0.7-0.1,1.5-0.3,1.6,0.5c0.8,0,1.6,0.1,2.5,0.1C60.1,57.3,58,56.9,57.4,55.8z"/><path fill="#222222" d="M66.1,61.4c-0.6,0-1.3,0.1-1.3,0c-0.1-0.3-0.1-0.7-0.1-1c0.1,0,0.2,0,0.3-0.1	C65.4,60.6,65.7,60.9,66.1,61.4z"/><path fill="#222222" d="M75.8,78.8c0.6,0,1.1-0.1,1.7-0.1c0.1,0,0.2,0.2,0.3,0.3c0,0.1-0.2,0.2-0.2,0.2c-0.6,0-1.1-0.1-1.7-0.1	C75.8,79.1,75.8,78.9,75.8,78.8z"/><path fill="#222222" d="M64.7,88.7c0.3,0.3,0.6,0.7,1.1,1.2c0.1-0.7,0.1-1.1,0.1-1.7c0.5,0.2,0.8,0.3,1.2,0.5	c-0.4,0.7-0.7,1.3-0.1,2c0.4,0.5,0.1,0.7-0.7,0.6c-0.1-0.4-0.1-0.7-0.2-1.2c-0.7,0.3-1.3,0.5-1.9,0.7c-0.2-0.3-0.3-0.6-0.6-1	c0.1,0,0.3-0.1,0.6-0.3C63.9,89.1,63.9,88.8,64.7,88.7z"/><path fill="#222222" d="M60.9,101.3c0,0.9,0,1.9,0,2.8c-0.1,0-0.2,0.1-0.3,0.1c-0.1-0.2-0.4-0.4-0.4-0.6c0-0.6,0-1.2,0.1-1.8	c0-0.2,0.2-0.4,0.3-0.6C60.7,101.3,60.8,101.3,60.9,101.3z"/><path fill="#222222" d="M86.4,87c0.4,0.1,0.7,0.2,1,0.3c0,0-0.1,0.4-0.2,0.4c-0.5,0-1.1,0-1.6,0c-0.1,0-0.2-0.3-0.2-0.4	C85.7,87.2,86,87.1,86.4,87z"/><path fill="#222222" d="M66.7,109.1c0-1.1,0.4-1.6,1.8-1.2C67.9,108.3,67.3,108.7,66.7,109.1z"/><path fill="#222222" d="M58.1,114.9c0.9-0.6,1.8-0.5,2.2,0.1C59.5,115,58.8,114.9,58.1,114.9z"/><path fill="#222222" d="M66,109c-0.8,0.1-1.5,0.2-2.3,0.2C64.2,108.6,65.4,108.4,66,109z"/><path fill="#222222" d="M64.5,108.3c-0.5,0.1-1,0.2-1.5,0.3c-0.1,0-0.3-0.2-0.3-0.3c0-0.1,0.2-0.3,0.3-0.3c0.4,0,0.9,0,1.3,0	C64.4,108.1,64.4,108.2,64.5,108.3z"/><path fill="#222222" d="M63.3,83.5c0.1,0.5,0.2,0.9,0.3,1.5c-0.8-0.3-1-0.8-0.6-1.5C63.1,83.5,63.2,83.5,63.3,83.5z"/><path fill="#222222" d="M76.7,48.2c0.7,0,1.4,0,1.8,0c0.1-0.5,0.2-0.9,0.3-1.4c-0.6,0.4-1.2,0.8-2,1.3c0.5-2.4,1.7-2.7,6.2-2	c0,0.2,0,0.5,0,0.6c-0.9-0.2-1.8-0.4-2.8-0.6c0,0.1,0,0.1-0.1,0.2c0.7,0.4,1.4,0.7,2.3,1.2c-0.7,0.2-1.1,0.3-1.5,0.4	c0.3,0.1,0.4,0.2,0.9,0.3c-0.7,0.1-1.1,0.1-1.5,0.2c-0.4,0.1-0.8,0.1-1,0.3C78.6,48.9,77.1,48.8,76.7,48.2z"/><path fill="#222222" d="M86.4,45.5c0.5,0,0.9,0,1.4,0c0.1,0.1,0.1,0.1,0.2,0.2c-0.3,0.2-0.5,0.4-0.8,0.4c-0.3,0-0.6-0.2-0.9-0.4	C86.3,45.6,86.4,45.6,86.4,45.5z"/><path fill="#222222" d="M84.6,66.6c0-0.3,0.1-0.6,0-0.8c-0.1-0.2-0.3-0.4-0.6-0.5c-0.6-0.2-1.3-0.3-1.9-0.6	c-0.9-0.4-0.7-1.2-0.5-1.8c0.1-0.3,0.8-0.4,1.2-0.6c0.3-0.1,0.6,0,0.9,0c1.3-0.1,1.3-0.1,1.3,1c0,1,0,2.1,0,3.1	c0,0.1-0.1,0.1-0.2,0.2C84.8,66.7,84.7,66.7,84.6,66.6z"/><path fill="#222222" d="M39.8,96c0.2,0.6,0.4,1.3,0.7,1.9c-0.2,0-0.3,0.1-0.5,0.1c-0.2-0.7-0.3-1.3-0.5-2	C39.5,96.1,39.6,96,39.8,96z"/><path fill="#222222" d="M39.3,92.4c0,0.6,0,1.3,0,2.1C38.6,93.4,38.6,92.7,39.3,92.4z"/><path fill="#222222" d="M83.5,58c-0.2-0.2-0.5-0.3-0.7-0.6c-0.6,0.6-1.4,0.9-2.5,0.4c0.9-0.5,1.2-1.7,2.6-1.2	c0.5,0.2,0.7,0.7,1,1.1C83.7,57.9,83.6,57.9,83.5,58z"/><path fill="#222222" d="M76.3,57.2c0.9-0.2,1.7-0.5,2.6-0.7c0.8-0.1,1.3,0.1,1.1,1c-0.4-0.2-0.6-0.4-0.9-0.5	C78.2,57.7,77,57.8,76.3,57.2z"/><path fill="#222222" d="M76.2,59.4c0.6,0,1,0,1.6-0.1c-0.1,0.5-0.1,0.9-0.2,1.3c-0.1,0-0.2,0.1-0.3,0.1	C76.9,60.3,76.6,59.9,76.2,59.4z"/><path fill="#222222" d="M57,103.3c0,0.7,0.1,1.4,0.1,2.1C56.3,104.7,56.4,104,57,103.3z"/><path fill="#222222" d="M78,35.2c-0.8,0.2-0.8,0.2-1.3,1.2c-0.6-0.6-0.3-2.1,0.7-2.5c0.9-0.5,2.9-0.3,3.7,0.3	c1.3,1.1,0.6,3.2-1.2,3.5c-0.7,0.1-1.6,0-2.3,0c-0.2,0-0.5-0.3-0.5-0.5c0-0.1,0.2-0.4,0.4-0.5C78.4,36.3,78.6,35.8,78,35.2z M78,37.2c0.7-0.1,1.2-0.3,1.6-0.3c0.9-0.1,1.2-0.4,1.3-1.2c0.1-0.9-1.1-0.9-1.4-1.5c-0.1-0.1-0.6-0.1-0.9-0.1	c0,0.3-0.1,0.8,0.1,0.9c1.2,0.5,0.5,0.9,0.1,1.4C78.6,36.6,78.4,36.8,78,37.2z"/><path fill="#222222" d="M76.3,39.8c1.2-0.1,2.2-0.2,3.2-0.3c0.2,0,0.4,0.1,0.5,0.2c0,0.1-0.1,0.3-0.2,0.4	C79.3,40.5,77,40.3,76.3,39.8z"/><path fill="#222222" d="M26.8,78.8c0.2,0.9,1.3,0.6,2,0.6c1.5,0,3-0.1,4.6-0.1c-1.3,1-7.3,0.6-8.5-0.4	C25.6,78.8,26.2,78.8,26.8,78.8z"/><path fill="#222222" d="M9.7,64.6c0.6,0,1,0.1,1.4,0.1c0,0.1,0,0.2,0,0.3c-1.2,0.2-2.4-0.1-3.6,0c-1.5,0.1-1.8-0.9-2.9-1.4	c0.3,0,0.6,0,1,0c0.9,0,1.8,0,2.8,0C9.3,63.6,9.7,64,9.7,64.6z"/><path fill="#222222" d="M79,23.7c-0.4-0.3-0.8-0.5-1-0.9c0-0.1,0.5-0.4,0.9-0.8c0.2,0.6,0.4,1,0.6,1.4C79.2,23.6,79.1,23.6,79,23.7	z"/><path fill="#222222" d="M80.5,23.8c-0.2-0.5-0.4-0.9-0.6-1.4c0.2-0.1,0.3-0.1,0.5-0.2c0.3,0.4,0.6,0.9,0.8,1.3	c0.1,0.2-0.1,0.4-0.2,0.6C80.9,24,80.7,23.9,80.5,23.8z"/><path fill="#222222" d="M151.6,57.5c0.1,2.5,0.2,5,0.4,7.6c-0.8-0.1-1.2-0.3-1.2-0.9c0-2,0-4.1,0-6.1c0-0.3,0.3-0.5,0.5-0.8	C151.4,57.4,151.5,57.4,151.6,57.5z"/><path fill="#222222" d="M151.9,70.5c0.5,0,0.8,0,1.3,0c-0.2,2.2,0.5,4.5-0.8,6.6C152.3,74.9,152.1,72.7,151.9,70.5z"/><path fill="#222222" d="M149.2,64.8c0-2.2,0-4.5,0-6.8c0.2,0,0.5,0,1,0c-0.2,2.3-0.5,4.5-0.7,6.8C149.5,64.8,149.3,64.8,149.2,64.8	z"/><path fill="#222222" d="M153.1,63.8c-0.2-0.2-0.5-0.4-0.5-0.6c0-0.9,0.1-1.9,0.1-2.8c0-0.7-0.1-1.4-0.2-2.2c0-0.2,0-0.5,0-0.7	c0.1-0.2,0.3-0.3,0.5-0.5c0.2,0.2,0.5,0.4,0.5,0.6c0,2,0,4,0,6C153.5,63.7,153.3,63.8,153.1,63.8z"/></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.carricktoday.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.carricktoday.co.uk/cars"  title="Cars" >Cars</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.carricktoday.co.uk/property"  title="Homes" >Homes</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/sport/other-sport"  title="Other Sport" >Other Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/whats-on/things-to-do"  title="Things To Do" >Things To Do</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/whats-on/entertainment"  title="Entertainment" >Entertainment</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.carricktoday.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=432"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4947776&amp;d=/2.6091/2.16414';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">Seeking a less ordinary holiday in 2019? Just over a two-hour flight from the UK, find out why Barcelonians love this historic hidden gem</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="The historic town of Begur." data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.carricktoday.co.uk/webimage/1.4947762.1560531013!/image/image.jpg" src="data:image/png;base64,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"
                                 title="The historic town of Begur." />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            The historic town of Begur.
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Mark Hall" rel="author">
		                		                    <h4 class="article-meta__byline-name">Mark Hall</h4>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:mark.hall@jpimedia.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Friday 14 June 2019" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">17:48</span>

		            		                <span class="article-meta__timestamp-date">Friday 14 June 2019</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=432"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=432"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.carricktoday.co.uk%2Flifestyle%2Fseeking-a-less-ordinary-holiday-in-2019-just-over-a-two-hour-flight-from-the-uk-find-out-why-barcelonians-love-this-historic-hidden-gem-1-4947776"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.carricktoday.co.uk/lifestyle/seeking-a-less-ordinary-holiday-in-2019-just-over-a-two-hour-flight-from-the-uk-find-out-why-barcelonians-love-this-historic-hidden-gem-1-4947776">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=Seeking+a+less+ordinary+holiday+in+2019%3F+Just+over+a+two-hour+flight+from+the+UK%2C+find+out+why+Barcelonians+love+this+historic+hidden+gem&url=https%3A%2F%2Fwww.carricktoday.co.uk%2Flifestyle%2Fseeking-a-less-ordinary-holiday-in-2019-just-over-a-two-hour-flight-from-the-uk-find-out-why-barcelonians-love-this-historic-hidden-gem-1-4947776"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Seeking a less ordinary holiday in 2019? Just over a two-hour flight from the UK, find out why Barcelonians love this historic hidden gem"
	data-share-link="https://www.carricktoday.co.uk/lifestyle/seeking-a-less-ordinary-holiday-in-2019-just-over-a-two-hour-flight-from-the-uk-find-out-why-barcelonians-love-this-historic-hidden-gem-1-4947776">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=Seeking a less ordinary holiday in 2019? Just over a two-hour flight from the UK, find out why Barcelonians love this historic hidden gem&body=https://www.carricktoday.co.uk/lifestyle/seeking-a-less-ordinary-holiday-in-2019-just-over-a-two-hour-flight-from-the-uk-find-out-why-barcelonians-love-this-historic-hidden-gem-1-4947776"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Seeking a less ordinary holiday in 2019? Just over a two-hour flight from the UK, find out why Barcelonians love this historic hidden gem"
	data-email-body="https://www.carricktoday.co.uk/lifestyle/seeking-a-less-ordinary-holiday-in-2019-just-over-a-two-hour-flight-from-the-uk-find-out-why-barcelonians-love-this-historic-hidden-gem-1-4947776">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.4947776)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead">If you’ve outgrown the ordinary and long to escape sun-bathed Brits enjoying all-day breakfasts this summer, why not follow the Catalan crowd with Oliver’s Travels and experience the unsung delights of Spain’s sweeping Costa Brava coastline.</h3>

                <p>Chic, vibrant and overflowing with a confetti of cafes, restaurants and boutiques, the exuberant town of Begur &ndash; just an hour-and-a-half north of the Catalonia capital &ndash; is the hidden gem Barcelonians flock to for history, culture and sublime scenery.</p><div class="p402_hide">    
<div id="1.4947763-0">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="The stunning infinity pool at Villa Azucena." title="The stunning infinity pool at Villa Azucena." data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.carricktoday.co.uk/webimage/1.4947763.1560531015!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">The stunning infinity pool at Villa Azucena.</h4>
            </figcaption>
            </figure>
</div>
</div><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Flanked by the Pyrenees, the town &ndash; with its quaint narrow streets, distinctive architecture and medieval castle ruins &ndash; is home to some of Spain&rsquo;s most beautiful beaches, from smooth sandy stretches lapped by crystal waters to wild, rugged coves awash with subtropical greenery.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p><strong>STAY IN STYLE</strong></p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>Magnificently modernised, yet still retaining its authentic Spanish allure, <a href="https://www.oliverstravels.com/spain/costa-brava/villa-azucena/">Villa Azucena</a>, in the heart of old Begur, welcomed my family and I with the ultimate wow factor the second we arrived. Ideally located just a stone&rsquo;s throw from the central plaza, this spacious, stunning six-bedroom villa is the epitome of holiday accommodation perfection, boasting private infinity swimming pool with extensive sunbathing area &ndash; plus a lush lawn, fire pit, BBQ and outdoor dining area ideal for al-fresco evenings under the stars.</p><p>Set over two floors with fully-equipped kitchens and living areas on both levels &ndash; particularly useful for our eight-strong party &ndash; the spacious open-plan design is superb for socialising, relaxing or simply sitting back and soaking up the mystique of this exquisite haven.</p><div class="p402_hide">    
<div id="1.4947764-1">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="The beautiful landscaped gardens at Villa Azucena." title="The beautiful landscaped gardens at Villa Azucena." data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.carricktoday.co.uk/webimage/1.4947764.1560531017!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">The beautiful landscaped gardens at Villa Azucena.</h4>
            </figcaption>
            </figure>
</div>
</div><p>With four sizeable double bedrooms and two triple rooms &ndash; as well as six modern bathrooms &ndash; the villa radiates tranquillity and has an abundance of natural light, while the downstairs lounge has a calming conservatory feel with patio doors opening out onto the delightful garden area. Whether it&rsquo;s a stroll to the local supermarket for freshly baked croissants, or a visit to the plaza butchers for BBQ delicacies, our most memorable moments were balmy villa evenings by the fire pit, toasting marshmallows in unrivalled surroundings as soft Spanish melodies drifted off into the night.</p><p><strong>SCENERY AND HISTORY</strong></p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Most days, picnic packed, we walked mile after mile, relishing the network of picturesque woodland and coastal walks, our pick being a 20-minute tree-lined hike to striking Sa Riera Beach, where 300 metres of golden sands are framed by restaurants, bars and rolling hills.</p><p>To its left, amid rocky cliffs, a steep path meanders the majestic coastline, providing stunning views of the ocean and neighbouring beaches and coves. Nestled atop a winding hillside showcasing bird&rsquo;s-eye views of beautiful Begur are the remains of its medieval castle &ndash; known locally as the Esclany&agrave; Tower &ndash; which encompasses centuries of ancient history. The pleasant stroll from the town centre is surpassed only by the breathtaking panoramic landscape visible from the summit, where a sculptured ceramic map points out places of interest including the Bay of Roses, the Pyrenees and the Medas islands.</p><div class="p402_hide">    
<div id="1.4947765-2">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="The balcony terrace looks out onto the Pyrenees." title="The balcony terrace looks out onto the Pyrenees." data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.carricktoday.co.uk/webimage/1.4947765.1560531019!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">The balcony terrace looks out onto the Pyrenees.</h4>
            </figcaption>
            </figure>
</div>
</div><p><strong>DINE IN OUT?</strong></p><p>Begur&rsquo;s cuisine reflects a Mediterranean region rich in seafood, supplemented by its inland area where a range of outstanding fresh fruit and vegetables are grown. Drawing on the town&rsquo;s seafaring history, the restaurants are an eclectic mix of modern and traditional, the speciality of the Empord&agrave; region being the rock fish which is served in a variety of recipes. One of our favourite restaurants was <a href="http://www.hotelaiguaclara.com">Aiguaclara</a> a quirky bistro that wouldn&rsquo;t look out of place in Soho.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>If you, like me, adore the ambiance of your accommodation, then another option is to bring the restaurant to you! <a href="http://www.dineindulge.co.uk">Dineindulge</a> is affordable, simple and provides a truly special private dining experience, combining personal chef hire with five-star cuisine.</p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.buteman.co.uk/webimage/1.4938626.1559300651!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="The new eco badge made out of recycled goods." />
                <noscript>
                    <img src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.buteman.co.uk/webimage/1.4938626.1559300651!/image/image.jpg" class="teaser__image" alt="The new eco badge made out of recycled goods." />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.buteman.co.uk/lifestyle/new-eco-badge-for-scotland-cub-scouts-1-4938630" class="article-suggested-teaser__heading js-ellipsize">
                        New eco badge for Scotland Cub Scouts
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.buteman.co.uk/lifestyle/new-eco-badge-for-scotland-cub-scouts-1-4938630" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "BUTE | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "BUTE | Article Teaser";
        </script>
</div><p>Our talented chef for the evening, Jhonathan, was pleasant, polite and punctual, and swiftly set to work whipping up a deluxe signature meal for eight, explaining the preparation and inspiration behind each delectable offering. I chose crispy pea and mint fritter for starter, followed by rib eye steak and red wine jus, with vanilla cr&egrave;me brule&egrave; and blueberry compote a mouth-watering end to a divine gastronomic journey. With menu options starting from £24.99 per head, packages can be booked at home or on holiday in nine different countries, including the UK, France, Spain and Italy.</p><div class="p402_hide">    
<div id="1.4947766-3">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="The first-floor living room at Villa Azucena. Guests can step out onto a balcony terrace." title="The first-floor living room at Villa Azucena. Guests can step out onto a balcony terrace." data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.carricktoday.co.uk/webimage/1.4947766.1560531021!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">The first-floor living room at Villa Azucena. Guests can step out onto a balcony terrace.</h4>
            </figcaption>
            </figure>
</div>
</div><p><a href="http://www.oliverstravels.com"><strong>OLIVER'S TRAVELS</strong></a></p><p>The whole holiday experience was booked through luxury villa specialists <a href="http://www.oliverstravels.com">Oliver&rsquo;s Travels</a>.</p><p>Experts in the exceptional, whether it&rsquo;s a romantic retreat, friends&rsquo; adventure or family getaway, you can rely on outstanding hand-picked accommodation with a dash of the sublime. Quirky, lavish and one-off, Oliver&rsquo;s Travels choose from the top two per cent of properties, ensuring a supreme pick whether it&rsquo;s a villa, castle, cottage or chateaux.</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>The icing on the cake for our family was <a href="http://www.oliverstravels.com">Oliver&rsquo;s Travels</a> exceptional concierge service, offering guests the option of a chef, food delivery, maid service, childcare, fridge stocking, spa treatments and restaurant bookings, as well as helping arrange car and boat hire, transfers, flights, activities and more.</p><p><a href="https://www.oliverstravels.com/spain/costa-brava/villa-azucena/">Villa Azucena</a> prices range from £4,058 to £8,255 per week. To book visit <a href="http://www.oliverstravels.com">www.oliverstravels.com</a>. The property sleeps 14 people. Flights to Girona from most UK airports.</p><div class="p402_hide">    
<div id="1.4947767-4">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="One of six bathrooms at Villa Azucena. The property sleeps 14 people." title="One of six bathrooms at Villa Azucena. The property sleeps 14 people." data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.carricktoday.co.uk/webimage/1.4947767.1560531023!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">One of six bathrooms at Villa Azucena. The property sleeps 14 people.</h4>
            </figcaption>
            </figure>
</div>
</div><div class="p402_hide">    
<div id="1.4947768-5">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="One of six bedrooms at Villa Azucena." title="One of six bedrooms at Villa Azucena." data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.carricktoday.co.uk/webimage/1.4947768.1560531025!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">One of six bedrooms at Villa Azucena.</h4>
            </figcaption>
            </figure>
</div>
</div><div class="p402_hide">    
<div id="1.4947769-6">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="The spacious open-plan kitchen and dining area at Villa Azucena." title="The spacious open-plan kitchen and dining area at Villa Azucena." data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.carricktoday.co.uk/webimage/1.4947769.1560531027!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">The spacious open-plan kitchen and dining area at Villa Azucena.</h4>
            </figcaption>
            </figure>
</div>
</div><div class="p402_hide">    
<div id="1.4947770-7">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="The ground-floor seating area has a conservatory feel and looks out onto the beautiful gardens." title="The ground-floor seating area has a conservatory feel and looks out onto the beautiful gardens." data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.carricktoday.co.uk/webimage/1.4947770.1560531029!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">The ground-floor seating area has a conservatory feel and looks out onto the beautiful gardens.</h4>
            </figcaption>
            </figure>
</div>
</div><div class="p402_hide">    
<div id="1.4947771-8">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="The first-floor kitchen at Villa Azucena." title="The first-floor kitchen at Villa Azucena." data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.carricktoday.co.uk/webimage/1.4947771.1560531031!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">The first-floor kitchen at Villa Azucena.</h4>
            </figcaption>
            </figure>
</div>
</div><div class="p402_hide">    
<div id="1.4947772-9">
    <figure class="article-content__image-container">
                    <img class="article-content__image cld-responsive" alt="This large double is one of six bedrooms at Villa Azucena" title="This large double is one of six bedrooms at Villa Azucena" data-src="https://images-e.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.carricktoday.co.uk/webimage/1.4947772.1560531033!/image/image.jpg" src="data:image/png;base64,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" />
                            <figcaption class="article-content__image-caption">
                <h4 class="article-content__image-caption-text">This large double is one of six bedrooms at Villa Azucena</h4>
            </figcaption>
            </figure>
</div>
</div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/carrick.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="carrick.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=432"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=432"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Hecklers ejected from meeting
				</h3>
			</div>
			<a href="https://www.carricktoday.co.uk/news/politics/hecklers-ejected-from-meeting-1-4944337" class="trending-stories-card__link-primary" title="Hecklers ejected from meeting">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Every Football League club ranked in order of how much money they made or lost last season
				</h3>
			</div>
			<a href="https://www.carricktoday.co.uk/sport/football/every-football-league-club-ranked-in-order-of-how-much-money-they-made-or-lost-last-season-1-4934324" class="trending-stories-card__link-primary" title="Every Football League club ranked in order of how much money they made or lost last season">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Restoration of the Steven Fountain
				</h3>
			</div>
			<a href="https://www.carricktoday.co.uk/news/restoration-of-the-steven-fountain-1-4944276" class="trending-stories-card__link-primary" title="Restoration of the Steven Fountain">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Countering impact of domestic abuse
				</h3>
			</div>
			<a href="https://www.carricktoday.co.uk/news/people/countering-impact-of-domestic-abuse-1-4944211" class="trending-stories-card__link-primary" title="Countering impact of domestic abuse">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Recruitment crisis in NHS needs fixed
				</h3>
			</div>
			<a href="https://www.carricktoday.co.uk/health/recruitment-crisis-in-nhs-needs-fixed-1-4944209" class="trending-stories-card__link-primary" title="Recruitment crisis in NHS needs fixed">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  <link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=432"/>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="slab slab--wowbrand slab--wide  slab--article-inews">
        <div class="slab__inner">
            <div class="slab__block dy-editorial-wow dy-article-inews" style="padding: 20px 0 0;">
                <div class="dy-editorial-wow__items">
                    <div class="dy_unit">
                        <style rel="stylesheet">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</style>
                        <h3 class="slab-essential__title">
                            <span>
                                <svg version="1.1" class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 86.2 86.2" style="enable-background:new 0 0 86.2 86.2;" xml:space="preserve">
                                    <style type="text/css">
                                        .st6 {fill: #CF351C;}
                                        .st7 {fill: #FFFFFF;}
                                    </style>
                                    <rect class="st6" width="86.2" height="86.2"></rect>
                                    <polygon class="st7" points="48.3,66.2 48.3,38.1 48.3,37.7 48.3,32.1 33.2,32.1 33.2,38.1 38.3,38.1 38.3,66.2 33.3,66.2 33.3,72.2 52.8,72.2 52.8,66.2 "></polygon>
                                    <circle class="st7" cx="42.2" cy="18.1" r="6.8"></circle>
                                </svg>
                            </span>
                            <span>The Essentials</span>
                        </h3>
                        <div class="inews-desktop-slab"></div>
                        <h3 class="slab-essential__title">
                            <a class="inews-link-desktop" href="https://inews.co.uk" target="_blank" style="float: none;">Visit inews.co.uk</a>
                        </h3>
                        <div class="inews-link-mobile">
                            <a href="https://inews.co.uk" target="_blank">Visit inews.co.uk</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</section>

<section id="dynamic-yield" class="dynamic-yield">
    <div class="dy job">
        <ul class="dy__items">
            <li class="dy__item">
                <article>
                    <a href="http://www.jobstoday.co.uk/">
                        <img src="https://images.johnstonpress.co.uk/jpimedia/image/fetch/http://editorial.jpress.co.uk/logos/promo/jobs_local_candidates.gif"
                             alt="Promotional Widget" class="dy__item__img"/>
                    </a>
                </article>
            </li>
        </ul>
    </div>
</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=432"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-CARRGAZE-11237206";
	JP.currentPageName = "Lifestyle".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=432"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=432"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="
				https://www.facebook.com/CarrickGazette
			" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="
				https://twitter.com/CarrGaz
			" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.carricktoday.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.carricktoday.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.carricktoday.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.carricktoday.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Carrick Gazette">More from Carrick Gazette</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.carricktoday.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://tweeddalepress.newsprints.co.uk/banr/CARR"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.carricktoday.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.carricktoday.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.carricktoday.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.carricktoday.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.carricktoday.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.carricktoday.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.carricktoday.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.carricktoday.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.carricktoday.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=CG&utm_source=carrick-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=carricktoday.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=CT&utm_source=carrick-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/CAG"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©<span id="footer-year">2019</span>&nbsp;JPIMedia Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/disclaimer/"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=432"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>